<!DOCTYPE html>
<html lang="hu">
    <head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>Napokon belül letölthető lesz a védettségi igazolvány applikációja</title>

            <meta property="og:type" content="article" />
    
            <meta property="canonical" content="https://www.magyarhirlap.hu/belfold/20210511-napokon-belul-letoltheto-lesz-a-vedettsegi-igazolvany-applikacioja" />
    
            <meta property="og:url" content="https://www.magyarhirlap.hu/belfold/20210511-napokon-belul-letoltheto-lesz-a-vedettsegi-igazolvany-applikacioja" />
    
    
            <meta property="image_src" content="https://static.magyarhirlap.hu/images/202105/20210316152543-pap-3714.jpg" />
        <meta property="og:image" content="https://static.magyarhirlap.hu/images/202105/20210316152543-pap-3714.jpg" />
    
            <meta property="og:image:width" content="1316" />
    
            <meta property="og:image:height" content="877" />
    
            <meta name="title" content="Napokon belül letölthető lesz a védettségi igazolvány applikációja" />
        <meta property="og:title" content="Napokon belül letölthető lesz a védettségi igazolvány applikációja" />
    
            <meta name="description" content="A kártyához képest is többet nyújt majd az elektronikus változat: a vakcina típusa és az oltások időpontja is látható lesz benne" />
        <meta property="og:description" content="A kártyához képest is többet nyújt majd az elektronikus változat: a vakcina típusa és az oltások időpontja is látható lesz benne" />
    
    <meta name="medium" content="news" />

    
    
    <meta name="robots" content="all">
    <meta name="author" content="Magyar hírlap">

    <meta property="fb:app_id" content="805173046284244" />

    <link href="https://static.magyarhirlap.hu/assets/minify/css/minified_web.162.css" rel="stylesheet" type="text/css" />        
    <base href="https://www.magyarhirlap.hu">
    <script>

        var base_url = 'https://www.magyarhirlap.hu';
        var static_base_url = 'https://static.magyarhirlap.hu';

var addModuleToAPP = ['element','ajax'];
    </script>

    <link rel="apple-touch-icon" sizes="57x57" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://static.magyarhirlap.hu/assets/img/web/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://static.magyarhirlap.hu/assets/img/web/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://static.magyarhirlap.hu/assets/img/web/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://static.magyarhirlap.hu/assets/img/web/favicon-16x16.png">
    <link rel="manifest" href="https://static.magyarhirlap.hu/assets/img/web/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://static.magyarhirlap.hu/assets/img/web/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link rel="shortcut icon" href="https://static.magyarhirlap.hu/assets/img/web/favicon.ico">

    <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
    <script type="text/javascript" async=true>
    (function() {
    var host = window.location.hostname;
    var element = document.createElement('script');
    var firstScript = document.getElementsByTagName('script')[0];
    var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', 'M2FcDJWX1LQen', '/', host, '/choice.js')
    var uspTries = 0;
    var uspTriesLimit = 3;
    element.async = true;
    element.type = 'text/javascript';
    element.src = url;

    firstScript.parentNode.insertBefore(element, firstScript);

    function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
        var doc = win.document;
        var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

        if (!otherCMP) {
            if (doc.body) {
            var iframe = doc.createElement('iframe');

            iframe.style.cssText = 'display:none';
            iframe.name = TCF_LOCATOR_NAME;
            doc.body.appendChild(iframe);
            } else {
            setTimeout(addFrame, 5);
            }
        }
        return !otherCMP;
        }

        function tcfAPIHandler() {
        var gdprApplies;
        var args = arguments;

        if (!args.length) {
            return queue;
        } else if (args[0] === 'setGdprApplies') {
            if (
            args.length > 3 &&
            args[2] === 2 &&
            typeof args[3] === 'boolean'
            ) {
            gdprApplies = args[3];
            if (typeof args[2] === 'function') {
                args[2]('set', true);
            }
            }
        } else if (args[0] === 'ping') {
            var retr = {
            gdprApplies: gdprApplies,
            cmpLoaded: false,
            cmpStatus: 'stub'
            };

            if (typeof args[2] === 'function') {
            args[2](retr);
            }
        } else {
            queue.push(args);
        }
        }

        function postMessageEventHandler(event) {
        var msgIsString = typeof event.data === 'string';
        var json = {};

        try {
            if (msgIsString) {
            json = JSON.parse(event.data);
            } else {
            json = event.data;
            }
        } catch (ignore) {}

        var payload = json.__tcfapiCall;

        if (payload) {
            window.__tcfapi(
            payload.command,
            payload.version,
            function(retValue, success) {
                var returnMsg = {
                __tcfapiReturn: {
                    returnValue: retValue,
                    success: success,
                    callId: payload.callId
                }
                };
                if (msgIsString) {
                returnMsg = JSON.stringify(returnMsg);
                }
                if (event && event.source && event.source.postMessage) {
                event.source.postMessage(returnMsg, '*');
                }
            },
            payload.parameter
            );
        }
        }

        while (win) {
        try {
            if (win.frames[TCF_LOCATOR_NAME]) {
            cmpFrame = win;
            break;
            }
        } catch (ignore) {}

        if (win === window.top) {
            break;
        }
        win = win.parent;
        }
        if (!cmpFrame) {
        addFrame();
        win.__tcfapi = tcfAPIHandler;
        win.addEventListener('message', postMessageEventHandler, false);
        }
    };

    makeStub();

    var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
        setTimeout(function() {
            if (typeof window.__uspapi !== 'undefined') {
            window.__uspapi.apply(window.__uspapi, arg);
            }
        }, 500);
        }
    };

    var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
        console.warn('USP is not accessible');
        } else {
        clearInterval(uspInterval);
        }
    };

    if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
    }
    })();
    </script>
    <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '963134610713222');
    fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=963134610713222&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->


    <!-- script async src="//paslsa.com/c/magyarhirlap.js"></script -->

</head>    <body class="  " style="">

    
    <header>
    <div class="container">
        <div class="ad-magnum"><!-- Goa3 beépítés: magyarhirlap.hu cikk oldal teteje 970x250 - 300x250, 6020500 -->
<div id="zone6020500" class="goAdverticum"></div></div>
        <div class="header-bottom">
            <div class="row">
                <div class="logo"><a href="https://www.magyarhirlap.hu"><img src="https://static.magyarhirlap.hu/assets/img/web/mh-logo.png" alt="Magyar Hírlap logo"></a></div>
                <div class="header-extra">
                    <div class="date">2021. május 11.<span class="day">, kedd</span><p class="names">−<span class="name">Előd</span></p></div>
                    <div class="currency">
                        <div class="eur">EUR <span class="up">358.71</span> Ft</div>
                        <div class="gbp">USD <span class="up">294.92</span> Ft</div>
                    </div>
                    <!-- <div class="weather"><span class="w-info"><small>ĥ</small>4°C / 8°C</span></div> -->
                </div>
            </div>
            <div class="row">
                <div class="header-labels">
                                            <h4 class="first-mobile">Applikációnk</h4>
                        <h4 class="first-link"><a href="https://www.magyarhirlap.hu/ajanlo/20200803-ismet-elerheto-a-magyar-hirlap-applikacioja">Applikációnk</a></h4>
                        <span class="mobile-dropdown">
                            <span class="mobile-dropdown-inner">
                                                                    <div class="md-row"><h4><a href="https://www.magyarhirlap.hu/ajanlo/20200803-ismet-elerheto-a-magyar-hirlap-applikacioja">Applikációnk</a></h4></div>
                                                                    <div class="md-row"><h4><a href="/informaciok/elofizetes">Előfizetés</a></h4></div>
                                                                    <div class="md-row"><h4><a href="https://digitalstand.hu/magyarhirlap">Digitális előfizetés</a></h4></div>
                                                                    <div class="md-row"><h4><a href="https://www.magyarhirlap.hu/tag/koronavirus">Koronavírus</a></h4></div>
                                                                    <div class="md-row"><h4><a href="https://www.magyarhirlap.hu/tag/vakcinainfo">Vakcinainfó</a></h4></div>
                                                            </span>
                        </span>
                        
                                        
                </div>
                <div class="header-social">
                    <a class="header-fb" href="https://www.facebook.com/magyarhirlap">ă</a>
                    <a class="header-tw" href="https://twitter.com/magyar_hirlap">ć</a>
                    <a class="header-yt" href="https://www.youtube.com/user/magyarhirlap">ħ</a>
                    <a class="header-in" href="https://www.instagram.com/magyarhirlaponline/">Ą</a>
                </div>
            </div>
            <div class="row">
                <div class="grid-12 no-gutter">
                    <div class="hidden-menu">
                        <ul class="prior">
                                                            <li><a href="belfold">Belföld</a></li>
                                                            <li><a href="kulfold">Külföld</a></li>
                                                            <li><a href="gazdasag">Gazdaság</a></li>
                                                            <li><a href="velemeny">Vélemény</a></li>
                                                            <li><a href="kultura">Kultúra</a></li>
                                                            <li><a href="kronika">Krónika</a></li>
                                                            <li><a href="sport">Sport</a></li>
                                                            <li><a href="eletmod">Életmód</a></li>
                                                    </ul>
                        <ul class="secondary">
                                                            <li><a href="/cimlaptar">Címlaptár</a></li>
                                                            <li><a href="/faktum">Faktum</a></li>
                                                            <li><a href="/videotar">Videótár</a></li>
                                                            <li><a href="/hetvegi-melleklet">Hétvégi melléklet</a></li>
                                                            <li><a href="/kepiras">Képírás</a></li>
                                                            <li><a href="/tudomany">Történelem</a></li>
                                                    </ul>
                        <ul class="tertiary">
                                                            <li><a href="/30-eve-szabadon">30 éve szabadon</a></li>
                                                            <li><a href="/csaladi-kisokos">Családi kisokos</a></li>
                                                            <li><a href="/iskolai-kulturharcok">Iskolai kultúrharcok</a></li>
                                                            <li><a href="/latouton">Látóúton</a></li>
                                                            <li><a href="/turhetetlen">Tűrhetetlen</a></li>
                                                            <li><a href="/uj-nemzedek">Új nemzedék</a></li>
                                                            <li><a href="/lakitelek">Lakitelek</a></li>
                                                            <li><a href="https://www.magyarhirlap.hu/tag/budapesti-leltar">Budapesti leltár</a></li>
                                                            <li><a href="/tag/europa-megtagadoi">Európa megtagadói</a></li>
                                                            <li><a href="/tag/karanten">Karantén</a></li>
                                                            <li><a href="/tag/trianon-100-1">Trianon 100</a></li>
                                                            <li><a href="/tag/klimavita">Klímavita</a></li>
                                                            <li><a href="/tag/vakcinainfo">Vakcinainfó</a></li>
                                                    </ul>
                    </div>
                    <div class="prior-menu">
                        <ul>
                            <li class="menu-button"><span></span></li>
                                                            <li class=""><span><a href="/belfold">Belföld</a></span></li>
                                                            <li class=""><span><a href="/kulfold">Külföld</a></span></li>
                                                            <li class=""><span><a href="/gazdasag">Gazdaság</a></span></li>
                                                            <li class=""><span><a href="/velemeny">Vélemény</a></span></li>
                                                            <li class=""><span><a href="/kultura">Kultúra</a></span></li>
                                                            <li class=""><span><a href="/kronika">Krónika</a></span></li>
                                                            <li class=""><span><a href="/sport">Sport</a></span></li>
                                                            <li class="highlight"><span><a href="/faktum">Faktum</a></span></li>
                                                    </ul>
                        <a href="https://www.magyarhirlap.hu/legfrissebb" class="mobile-024"></a>
                        <div class="header-search">
                            <a href="https://www.magyarhirlap.hu/kereses">Ć</a>
                            <input type="text" name="search" placeholder="KERESÉS">
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>



    <div class="content">

        <div class="container no-gutter " >

            
            <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v5.0&appId=961056517427943&autoLogAppEvents=1"></script>

<script>
    var praseInlineObject = function () {
        var allElementDiv = document.querySelectorAll('div.article-element.article-object div.article-element');
        var lastElement = allElementDiv[allElementDiv.length - 1];
        var object = JSON.parse(lastElement.getAttribute('data-json'));
        lastElement.innerHTML = "";
        document.write(object);
    };
</script>


<div class="content single-article">
    <div class="container no-gutter">
        <section class="block-1">
            <div class="row">
                <article class="article clearfix">

                    <h4><a class="section-mark" href="https://www.magyarhirlap.hu/belfold">Belföld</a></h4>
                    <h1>Napokon belül letölthető lesz a védettségi igazolvány applikációja</h1>
                    <h2></h2>
                    <div class="article-info">
                        <div class="article-meta-data">
                        <small class="author"><a href="https://www.magyarhirlap.hu/szerzo/mh">MH</a><br /></small>                        <small class="time">2021. május 11. kedd. 11:18</small><br>
                                                </div>
                        <div class="article-share">
                            <div class="fb-share-button" data-href="https://www.magyarhirlap.hu/belfold/20210511-napokon-belul-letoltheto-lesz-a-vedettsegi-igazolvany-applikacioja" data-layout="button_count" data-size="large"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.magyarhirlap.hu/belfold/20210511-napokon-belul-letoltheto-lesz-a-vedettsegi-igazolvany-applikacioja&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Megosztás</a></div>
                            <div class="article-share-more" id="article-share-more">
                                <div class="article-share-box" id="article-share-box">
                                    <div class="article-share-fb"></div>
                                    <div class="article-share-tw"></div>
                                    <div class="article-share-email"></div>
                                    <div class="article-share-copy"><input type="text" value="https://www.magyarhirlap.hu/belfold/20210511-napokon-belul-letoltheto-lesz-a-vedettsegi-igazolvany-applikacioja" id="input-url"></div>
                                </div>
                            </div>
                        </div>

                    </div>
                    <div class="teaser">
                        
                        <p>
                            <p>Elk&eacute;sz&uuml;lt a v&eacute;detts&eacute;gi igazolv&aacute;ny telefonos-t&aacute;blag&eacute;pes applik&aacute;ci&oacute;ja, amely a k&uuml;lf&ouml;ldi utaz&aacute;sokn&aacute;l is komoly haszonnal j&aacute;rhat.</p>                        </p>
                    </div>

                    
                        <div class="ad-verticalfull"><!-- Goa3 beépítés: magyarhirlap.hu cikk oldal LEAD alatt 728x90 - 640x450, 6020507 -->
<div id="zone6020507" class="goAdverticum"></div></div>

                    
                    <div class="img-holder"><img src="https://static.magyarhirlap.hu/images/202105/md/20210316152543-pap-3714.jpg" alt="Napokon belül letölthető lesz a védettségi igazolvány applikációja" title="Fotó: MH/Papajcsik Péter"><div class="article-element article-image-text" data-tabu="true"><div class="article-element image-text" data-tabu="true">A kártya után majd az applikáció is jöhet</div><div class="article-element image-source" data-tabu="true"><div class="article-element image-source-text" data-tabu="true">Fotó: MH/Papajcsik Péter</div></div></div></div>
                    <div class="text-holder">

                        <p>Lapunk inform&aacute;ci&oacute;i szerint elk&eacute;sz&uuml;lt a v&eacute;detts&eacute;gi igazolv&aacute;ny applik&aacute;ci&oacute;ja, amely napokon bel&uuml;l let&ouml;lthető lesz az alkalmaz&aacute;sboltokb&oacute;l okostelefonra, tabletekre.</p>

<p>A postai &uacute;ton k&uuml;ld&ouml;tt k&aacute;rty&aacute;khoz k&eacute;pest t&ouml;bb inform&aacute;ci&oacute;t mutat&nbsp;majd az applik&aacute;ci&oacute;ban val&oacute; regisztr&aacute;l&aacute;st k&ouml;vetően.</p>

<p>Szerepelni fog az, hogy az alkalmaz&aacute;s haszn&aacute;l&oacute;ja mikor kapta meg a vakcin&aacute;kat (az első &eacute;s m&aacute;sodik olt&aacute;s időpontja is l&aacute;that&oacute; lesz, ez pedig fontos lehet bizonyos orsz&aacute;gokn&aacute;l, ahol a beutaz&aacute;s felt&eacute;tele a teljes v&eacute;detts&eacute;g, amely a legt&ouml;bb olt&oacute;anyag eset&eacute;ben k&eacute;t d&oacute;zis ut&aacute;n sz&aacute;m&iacute;that&oacute;).</p>

<p>A m&aacute;sodik olt&aacute;s ut&aacute;n az applik&aacute;ci&oacute;ban friss&uuml;lni fognak az adatok.</p>

<p>Inform&aacute;ci&oacute;ink szerint az alkalmaz&aacute;s emellett mutatni fogja a kapott vakcina t&iacute;pus&aacute;t is.</p>                    </div>
                    <div class="article-tags">
                        <ul>
                                                            <li><a href="https://www.magyarhirlap.hu/tag/koronavirus">koronavírus</a></li>
                                                            <li><a href="https://www.magyarhirlap.hu/tag/koronavirus-elleni-vedekezes">koronavírus elleni védekezés</a></li>
                                                            <li><a href="https://www.magyarhirlap.hu/tag/koronavirus-elleni-vakcina">koronavírus elleni vakcina</a></li>
                                                            <li><a href="https://www.magyarhirlap.hu/tag/koronavirus-elleni-oltas">koronavírus elleni oltás</a></li>
                                                            <li><a href="https://www.magyarhirlap.hu/tag/koronavirus-magyarorszagon">koronavírus Magyarországon</a></li>
                                                            <li><a href="https://www.magyarhirlap.hu/tag/vedettsegi-igazolvany">védettségi igazolvány</a></li>
                                                    </ul>
                    </div>
                    <div class="article-share article-share-end">
                        <div class="fb-share-button" data-href="https://www.magyarhirlap.hu/belfold/20210511-napokon-belul-letoltheto-lesz-a-vedettsegi-igazolvany-applikacioja" data-layout="button_count" data-size="large"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.magyarhirlap.hu/belfold/20210511-napokon-belul-letoltheto-lesz-a-vedettsegi-igazolvany-applikacioja&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Megosztás</a></div>
                    </div>
                </article>

                <div class="aside">
    
    <aside class="newest">
        <h3>Ĩ</h3>
            <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">16:31</h4>
            <h2><a href="belfold/20210511-videoban-keri-a-kormany-hogy-senki-ne-hallgasson-az-oltasellenesekre">Videóban kéri a kormány, hogy senki ne hallgasson az oltásellenesekre</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">16:02</h4>
            <h2><a href="gazdasag/20210511-jovore-is-folytatodnak-az-adocsokkentesek-es-adoegyszerusitesek">Jövőre is folytatódnak az adócsökkentések és adóegyszerűsítések</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">15:58</h4>
            <h2><a href="kulfold/20210511-az-europai-bizottsag-nem-az-europai-polgarok-akarata-szerint-vegzi-a-tevekenyseget">„Az Európai Bizottság nem az európai polgárok akarata szerint végzi a tevékenységét”</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">15:50</h4>
            <h2><a href="sport/20210511-buffon-tavozik-a-juventustol-de-mashol-meg-szivesen-vedene">Buffon távozik a Juventustól, de máshol még szívesen védene</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">15:39</h4>
            <h2><a href="sport/20210511-utolso-utjara-kisertek-igaly-diana-hamvait">Utolsó útjára kísérték Igaly Diána hamvait</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">15:38</h4>
            <h2><a href="kultura/20210511-lehoczky-zsuzsat-valasztottak-a-nemzet-szineszeve">Lehoczky Zsuzsát választották a nemzet színészévé</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">15:05</h4>
            <h2><a href="belfold/20210511-orban-viktor-az-oltasokkal-lehet-legyozni-a-virust">Orbán Viktor: Az oltásokkal lehet legyőzni a vírust</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">14:47</h4>
            <h2><a href="belfold/20210511-a-baloldal-kormanyzasa-alatt-haromszorosara-emelte-a-gaz-arat">A baloldal kormányzása alatt háromszorosára emelte a gáz árát</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">14:25</h4>
            <h2><a href="kulfold/20210511-az-eb-igeretet-tett-hogy-az-idei-jelentes-minden-tagallamot-egyenlo-mercevel-mer">„Az EB ígéretet tett, hogy az idei jelentés minden tagállamot egyenlő mércével mér”</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">13:57</h4>
            <h2><a href="kronika/20210511-mar-tobb-mint-harommillio-vakcinat-szallitott-magyarorszagra-a-pfizer">Már több mint hárommillió vakcinát szállított Magyarországra a Pfizer</a></h2>
        </div>
    </article>




        
                            <div class="ad-verticalfull"><!-- Goa3 beépítés: magyarhirlap.hu fooldal jobb oszlop 300x250 - I, 6020371 -->
<div id="zone6020371" class="goAdverticum"></div></div>
            
        
                    </aside>  
</div>



                
            </div>
        </section>
                    <section class="block-2">
                <div class="row">
                    <h3>Kapcsolódó írásaink</h3>
                    <div class="articles clearfix">
                                                    <article class="clearfix">
    <div class="img-holder">
        <a href="belfold/20210508-magunk-is-ellenorizhetjuk-vedettsegi-kartyankat">
            <img src="https://static.magyarhirlap.hu/images/202105/pr/02o-hr-7604-1-color-a.jpg" alt="Magunk is ellenőrizhetjük védettségi kártyánkat" title="Fotó: MH">        </a>
    </div>
    <div class="text-holder">
        <h2><a href="belfold/20210508-magunk-is-ellenorizhetjuk-vedettsegi-kartyankat">Magunk is ellenőrizhetjük védettségi kártyánkat</a></h2>
        <p><small class="h2-icon">Ā</small>Augusztusig csak védettségi igazolvánnyal lehet igénybe venni a szolgáltatásokat – közölte Szentkirályi Alexandra a Kossuth rádió pénteki műsorában</p>
    </div>
</article>                                                    <article class="clearfix">
    <div class="img-holder">
        <a href="belfold/20210507-most-a-vedettsegi-igazolvanyt-tamadjak-a-soros-szervezetek">
            <img src="https://static.magyarhirlap.hu/images/202105/pr/02o-volner-2-pt-0401-color-a.jpg" alt="Most a védettségi igazolványt támadják a Soros-szervezetek" title="Fotó: MH/Purger Tamás">        </a>
    </div>
    <div class="text-holder">
        <h2><a href="belfold/20210507-most-a-vedettsegi-igazolvanyt-tamadjak-a-soros-szervezetek">Most a védettségi igazolványt támadják a Soros-szervezetek</a></h2>
        <p><small class="h2-icon">Ā</small>Völner Pál: Az élethez és az egészséghez való alapjog megelőzi a többit, felelősséggel tartozunk egymásnak</p>
    </div>
</article>                                            </div>
                </div>
            </section>
        
                    <div class="ad-verticalfull"><script async src="//related.hu/js/v2/widget.js"></script>
<div class="rltdwidget" data-widget-id="9512444"></div>

<!-- Goa3 beépítés: magyarhirlap.hu cikk oldal alja 970x250 - 300x250, 6020511 -->
<div id="zone6020511" class="goAdverticum"></div>
<!-- Goa3 beépítés: magyarhirlap.hu cikk oldal layer zona, 6058610 -->
<div id="zone6058610" class="goAdverticum"></div>
<!-- Goa3 beépítés: magyarhirlap.hu cikk oldal footer zona, 6058611 -->
<div id="zone6058611" class="goAdverticum"></div></div>
            </div>
</div>


        </div>

    </div>

    <footer>
    <div class="footer-top">
        <div class="container">
            <div class="row">
                <div class="logo"><a href="https://www.magyarhirlap.hu"><img src="https://static.magyarhirlap.hu/assets/img/web/mh-logo.png" alt="Magyar Hírlap logo"></a></div>
                <div class="social">
                    <a class="header-fb" href="https://www.facebook.com/magyarhirlap">ă</a>
                    <a class="header-tw" href="https://twitter.com/magyar_hirlap">ć</a>
                    <a class="header-yt" href="https://www.youtube.com/user/magyarhirlap">ħ</a>
                    <a class="header-in" href="https://www.instagram.com/magyarhirlaponline/">Ą</a>
                    
                    <div class="app">
                        <a href="https://apps.apple.com/app/id1522563681" target="_blank"></a>
                        <a href="https://play.google.com/store/apps/details?id=hu.magyarhirlap.app&hl=en" target="_blank"></a>
                    </div>
                    
                </div>
            </div>
        </div>
    </div>
    <div class="footer-center">
        <div class="container">
            <div class="row">
                <div class="allrights">
                    <span>Minden jog fenntartva magyarhirlap.hu</span>
                </div>
                <nav>
                    <ul>
                                                    <li><a href="/informaciok/impresszum">Impresszum</a></li>
                                                    <li><a href="/informaciok/kapcsolat">Kapcsolat</a></li>
                                                    <li><a href="/informaciok/adatvedelem">Adatvédelem</a></li>
                                                    <li><a href="/informaciok/elofizetes">Előfizetés</a></li>
                                                    <li><a href="/informaciok/hirdetesi-lehetosegek">Hirdetési lehetőségek</a></li>
                                                    <li><a href="/informaciok/szerzoi-jogok">Szerzői jogok</a></li>
                                            </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="partners">
            <span>Partnereink</span>
            <a href="https://digitalstand.hu/magyarhirlap" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner1.jpg" alt="partner-digitalstand"></a>
            <a href="https://www.imedia.hu/" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner3.jpg" alt="partner-imedia"></a>
            <a href="https://www.observer.hu/" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner4.jpg" alt="partner-observer"></a>
            <a href="https://www.ingatlanrobot.hu/" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner5.jpg" alt="partner-ingatlanrobot"></a>
        </div>
    </div>
</footer>

        <script>
        var system_messages = [];
    </script>


    


    <script src="https://static.magyarhirlap.hu/assets/minify/js/minified_web.162.js"></script>        
    <script>

    var url = window.location.href;

    var fb_share = 'https://www.facebook.com/sharer/sharer.php?u=' + url;
    $('.facebook-share-button').attr('href',fb_share);

    var tw_share = 'http://www.twitter.com/share?url=' + url;
    $('.twitter-share-button').attr('href',tw_share);

    getFacebookLikes($('.social-top'));

    getFacebookLikes($('.social-bottom')); 



    $(function() {
            if ( $( "#podcast" ).length ) {
                $( ".article" ).css('background-color','#3DB1F0');
            }
    });
    
    </script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-46924959-1', 'auto');
        ga('send', 'pageview');

    </script>

    <!-- (C)2000-2019 Gemius SA - gemiusPrism  / magyarhirlap.hu / -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bQ1FXYtrNSHLpqznc.i954XD.BlpK6RpQCM6wWK17qf.q7';
        // lines below shouldn't be edited
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                x[x.length] = arguments;
            };
        }
        ;
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = l + '://hu.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            }
            catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script>
        <script>
            $(document).trigger("onPageEnd");
        </script>
                    <script type="text/javascript" class="goa-inserterScript">
                //goAdverticum3.insertBanner(2116724);
            </script>
            <div id="zone1706195" class="goAdverticum"></div>
        
        <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        <!-- (c) 2021 Gemius SA / gemiusHeatMap / magyarhirlap.hu -->
        <script type="text/javascript">
        var ghmxy_type = 'percent';
        var ghmxy_identifier = '1vAwtKd0b5jWrTmIihv.BpR7zXAG0uc0l00xHfNBqV..Y7';
        var ghmxy_hitcollector = 'ghmhu.hit.gemius.pl';
        </script>
        <script async type="text/javascript" src="https://ghmhu.hit.gemius.pl/hmapxy.js"></script>


    </body>
</html>