<!DOCTYPE html>
<html lang="hu">
    <head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>Nézőpont: Tovább nő az oltási kedv</title>

            <meta property="og:type" content="article" />
    
            <meta property="canonical" content="https://www.magyarhirlap.hu/belfold/20210322-nezopont-tovabb-no-az-oltasi-kedv" />
    
            <meta property="og:url" content="https://www.magyarhirlap.hu/belfold/20210322-nezopont-tovabb-no-az-oltasi-kedv" />
    
    
            <meta property="image_src" content="https://static.magyarhirlap.hu/images/202103/oltas-3.jpg" />
        <meta property="og:image" content="https://static.magyarhirlap.hu/images/202103/oltas-3.jpg" />
    
            <meta property="og:image:width" content="4695" />
    
            <meta property="og:image:height" content="3130" />
    
            <meta name="title" content="Nézőpont: Tovább nő az oltási kedv" />
        <meta property="og:title" content="Nézőpont: Tovább nő az oltási kedv" />
    
            <meta name="description" content="A keleti vakcinák népszerűbbek az AstraZeneca ol" />
        <meta property="og:description" content="A keleti vakcinák népszerűbbek az AstraZeneca ol" />
    
    <meta name="medium" content="news" />

    
    
    <meta name="robots" content="all">
    <meta name="author" content="Magyar hírlap">

    <meta property="fb:app_id" content="805173046284244" />

    <link href="https://static.magyarhirlap.hu/assets/minify/css/minified_web.159.css" rel="stylesheet" type="text/css" />        
    <base href="https://www.magyarhirlap.hu">
    <script>

        var base_url = 'https://www.magyarhirlap.hu';
        var static_base_url = 'https://static.magyarhirlap.hu';

var addModuleToAPP = ['element','ajax'];
    </script>

    <link rel="apple-touch-icon" sizes="57x57" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://static.magyarhirlap.hu/assets/img/web/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://static.magyarhirlap.hu/assets/img/web/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://static.magyarhirlap.hu/assets/img/web/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://static.magyarhirlap.hu/assets/img/web/favicon-16x16.png">
    <link rel="manifest" href="https://static.magyarhirlap.hu/assets/img/web/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://static.magyarhirlap.hu/assets/img/web/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link rel="shortcut icon" href="https://static.magyarhirlap.hu/assets/img/web/favicon.ico">

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '963134610713222');
    fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=963134610713222&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->


    <!-- script async src="//paslsa.com/c/magyarhirlap.js"></script -->

</head>    <body class=" ">

    
    <header>
    <div class="container">
        <div class="ad-magnum"><!-- Goa3 beépítés: magyarhirlap.hu cikk oldal teteje 970x250 - 300x250, 6020500 -->
<div id="zone6020500" class="goAdverticum"></div></div>
        <div class="header-bottom">
            <div class="row">
                <div class="logo"><a href="https://www.magyarhirlap.hu"><img src="https://static.magyarhirlap.hu/assets/img/web/mh-logo.png" alt="Magyar Hírlap logo"></a></div>
                <div class="header-extra">
                    <div class="date">2021. március 23.<span class="day">, kedd</span><p class="names">−<span class="name">Előd</span></p></div>
                    <div class="currency">
                        <div class="eur">EUR <span class="up">367.33</span> Ft</div>
                        <div class="gbp">USD <span class="up">308.65</span> Ft</div>
                    </div>
                    <!-- <div class="weather"><span class="w-info"><small>ĥ</small>4°C / 8°C</span></div> -->
                </div>
            </div>
            <div class="row">
                <div class="header-labels">
                                            <h4 class="first-mobile">Applikációnk</h4>
                        <h4 class="first-link"><a href="https://www.magyarhirlap.hu/ajanlo/20200803-ismet-elerheto-a-magyar-hirlap-applikacioja">Applikációnk</a></h4>
                        <span class="mobile-dropdown">
                            <span class="mobile-dropdown-inner">
                                                                    <div class="md-row"><h4><a href="https://www.magyarhirlap.hu/ajanlo/20200803-ismet-elerheto-a-magyar-hirlap-applikacioja">Applikációnk</a></h4></div>
                                                                    <div class="md-row"><h4><a href="/informaciok/elofizetes">Előfizetés</a></h4></div>
                                                                    <div class="md-row"><h4><a href="https://digitalstand.hu/magyarhirlap">Digitális előfizetés</a></h4></div>
                                                                    <div class="md-row"><h4><a href="https://www.magyarhirlap.hu/tag/koronavirus">Koronavírus</a></h4></div>
                                                                    <div class="md-row"><h4><a href="https://www.magyarhirlap.hu/tag/vakcinainfo">Vakcinainfó</a></h4></div>
                                                            </span>
                        </span>
                        
                                        
                </div>
                <div class="header-social">
                    <a class="header-fb" href="https://www.facebook.com/magyarhirlap">ă</a>
                    <a class="header-tw" href="https://twitter.com/magyar_hirlap">ć</a>
                    <a class="header-yt" href="https://www.youtube.com/user/magyarhirlap">ħ</a>
                    <a class="header-in" href="https://www.instagram.com/magyarhirlaponline/">Ą</a>
                </div>
            </div>
            <div class="row">
                <div class="grid-12 no-gutter">
                    <div class="hidden-menu">
                        <ul class="prior">
                                                            <li><a href="belfold">Belföld</a></li>
                                                            <li><a href="kulfold">Külföld</a></li>
                                                            <li><a href="gazdasag">Gazdaság</a></li>
                                                            <li><a href="velemeny">Vélemény</a></li>
                                                            <li><a href="kultura">Kultúra</a></li>
                                                            <li><a href="kronika">Krónika</a></li>
                                                            <li><a href="sport">Sport</a></li>
                                                            <li><a href="eletmod">Életmód</a></li>
                                                    </ul>
                        <ul class="secondary">
                                                            <li><a href="/cimlaptar">Címlaptár</a></li>
                                                            <li><a href="/faktum">Faktum</a></li>
                                                            <li><a href="/videotar">Videótár</a></li>
                                                            <li><a href="/hetvegi-melleklet">Hétvégi melléklet</a></li>
                                                            <li><a href="/kepiras">Képírás</a></li>
                                                            <li><a href="/tudomany">Történelem</a></li>
                                                    </ul>
                        <ul class="tertiary">
                                                            <li><a href="/30-eve-szabadon">30 éve szabadon</a></li>
                                                            <li><a href="/csaladi-kisokos">Családi kisokos</a></li>
                                                            <li><a href="/iskolai-kulturharcok">Iskolai kultúrharcok</a></li>
                                                            <li><a href="/latouton">Látóúton</a></li>
                                                            <li><a href="/turhetetlen">Tűrhetetlen</a></li>
                                                            <li><a href="/uj-nemzedek">Új nemzedék</a></li>
                                                            <li><a href="/lakitelek">Lakitelek</a></li>
                                                            <li><a href="https://www.magyarhirlap.hu/tag/budapesti-leltar">Budapesti leltár</a></li>
                                                            <li><a href="/tag/europa-megtagadoi">Európa megtagadói</a></li>
                                                            <li><a href="/tag/karanten">Karantén</a></li>
                                                            <li><a href="/tag/trianon-100-1">Trianon 100</a></li>
                                                            <li><a href="/tag/klimavita">Klímavita</a></li>
                                                            <li><a href="/tag/vakcinainfo">Vakcinainfó</a></li>
                                                    </ul>
                    </div>
                    <div class="prior-menu">
                        <ul>
                            <li class="menu-button"><span></span></li>
                                                            <li class=""><span><a href="/belfold">Belföld</a></span></li>
                                                            <li class=""><span><a href="/kulfold">Külföld</a></span></li>
                                                            <li class=""><span><a href="/gazdasag">Gazdaság</a></span></li>
                                                            <li class=""><span><a href="/velemeny">Vélemény</a></span></li>
                                                            <li class=""><span><a href="/kultura">Kultúra</a></span></li>
                                                            <li class=""><span><a href="/kronika">Krónika</a></span></li>
                                                            <li class=""><span><a href="/sport">Sport</a></span></li>
                                                            <li class="highlight"><span><a href="/faktum">Faktum</a></span></li>
                                                    </ul>
                        <a href="https://www.magyarhirlap.hu/legfrissebb" class="mobile-024"></a>
                        <div class="header-search">
                            <a href="https://www.magyarhirlap.hu/kereses">Ć</a>
                            <input type="text" name="search" placeholder="KERESÉS">
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>



    <div class="content">

        <div class="container no-gutter " >

            
            <div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v5.0&appId=961056517427943&autoLogAppEvents=1"></script>

<script>
    var praseInlineObject = function () {
        var allElementDiv = document.querySelectorAll('div.article-element.article-object div.article-element');
        var lastElement = allElementDiv[allElementDiv.length - 1];
        var object = JSON.parse(lastElement.getAttribute('data-json'));
        lastElement.innerHTML = "";
        document.write(object);
    };
</script>


<div class="content single-article">
    <div class="container no-gutter">
        <section class="block-1">
            <div class="row">
                <article class="article clearfix">

                    <h4><a class="section-mark" href="https://www.magyarhirlap.hu/belfold">Belföld</a></h4>
                    <h1>Nézőpont: Tovább nő az oltási kedv</h1>
                    <h2></h2>
                    <div class="article-info">
                        <div class="article-meta-data">
                        <small class="author"><a href="https://www.magyarhirlap.hu/szerzo/mh">MH</a><br /></small>                        <small class="time">2021. március 22. hétfő. 8:26</small><br>
                                                </div>
                        <div class="article-share">
                            <div class="fb-share-button" data-href="https://www.magyarhirlap.hu/belfold/20210322-nezopont-tovabb-no-az-oltasi-kedv" data-layout="button_count" data-size="large"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.magyarhirlap.hu/belfold/20210322-nezopont-tovabb-no-az-oltasi-kedv&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Megosztás</a></div>
                            <div class="article-share-more" id="article-share-more">
                                <div class="article-share-box" id="article-share-box">
                                    <div class="article-share-fb"></div>
                                    <div class="article-share-tw"></div>
                                    <div class="article-share-email"></div>
                                    <div class="article-share-copy"><input type="text" value="https://www.magyarhirlap.hu/belfold/20210322-nezopont-tovabb-no-az-oltasi-kedv" id="input-url"></div>
                                </div>
                            </div>
                        </div>

                    </div>
                    <div class="teaser">
                        
                        <p>
                            <p>M&aacute;r t&ouml;bb, mint a magyarok k&eacute;tharmada (69 sz&aacute;zal&eacute;k), teh&aacute;t &ouml;t &eacute;s f&eacute;lmilli&oacute; ember tervezi beoltatni mag&aacute;t, vagy m&aacute;r be is oltott&aacute;k &ndash; der&uuml;l ki a N&eacute;zőpont Int&eacute;zet&nbsp;k&ouml;zv&eacute;lem&eacute;ny-kutat&aacute;s&aacute;b&oacute;l. A Pfizer a legn&eacute;pszerűbb, azonban a keleti olt&aacute;sok n&eacute;pszerűbbek az AstraZeneca vakcin&aacute;n&aacute;l.</p>                        </p>
                    </div>

                    
                        <div class="ad-verticalfull"><!-- Goa3 beépítés: magyarhirlap.hu cikk oldal LEAD alatt 728x90 - 640x450, 6020507 -->
<div id="zone6020507" class="goAdverticum"></div></div>

                    
                    <div class="img-holder"><img src="https://static.magyarhirlap.hu/images/202103/md/oltas-3.jpg" alt="Nézőpont: Tovább nő az oltási kedv" title="Fotó: MTI/Balázs Attila"><div class="article-element article-image-text" data-tabu="true"><div class="article-element image-text" data-tabu="true">Laczkó László belgyógyász-háziorvos az AstraZeneca koronavírus elleni vakcinájával olt be egy nőt tiszadobi rendelőjében 2021. március 10-én</div><div class="article-element image-source" data-tabu="true"><div class="article-element image-source-text" data-tabu="true">Fotó: MTI/Balázs Attila</div></div></div></div>
                    <div class="text-holder">

                        <p>&Eacute;v eleje &oacute;ta folyamatos emelked&eacute;s tapasztalhat&oacute; az olt&aacute;si kedv eset&eacute;ben. 2020 decembere &oacute;ta megdupl&aacute;z&oacute;dott azok ar&aacute;nya, akik tervezik beadatni maguknak a vakcin&aacute;t, vagy m&aacute;r esetleg be is vannak oltva. Ez az ar&aacute;ny jelenleg 69 sz&aacute;zal&eacute;k, tavaly decemberben 35 sz&aacute;zal&eacute;k volt. Tov&aacute;bbra is az idősebbek &eacute;s a nagyobb telep&uuml;l&eacute;sen &eacute;lők k&ouml;r&eacute;ben a legmagasabb az oltakoz&aacute;si kedv, de szinte minden vizsg&aacute;lt csoport eset&eacute;ben n&ouml;veked&eacute;s volt tapasztalhat&oacute;. Ez nem meglepő, hiszen m&aacute;r t&ouml;bb, mint m&aacute;sf&eacute;l milli&oacute;an megkapt&aacute;k az olt&aacute;st Magyarorsz&aacute;gon komolyabb mell&eacute;khat&aacute;sok n&eacute;lk&uuml;l, &iacute;gy a k&ouml;zvetlen hozz&aacute;tartoz&oacute;k &eacute;s az ismerős&ouml;k pozit&iacute;v tapasztalatai tov&aacute;bb n&ouml;velik a bizalmat a vakcin&aacute;ban.</p>

<div class="article-element article-image center" data-tabu="true">
<div class="article-element image-wrapper" data-tabu="true"><img alt="A polgárok érdeklődnek az oltások iránt" src="https://static.magyarhirlap.hu/images/202103/hd/np-olt1.jpg" title="Fotó: Nézőpont Intézet" />
<div class="article-element article-image-text" data-tabu="true">
<div class="article-element image-text" data-tabu="true">A polg&aacute;rok &eacute;rdeklődnek az olt&aacute;sok ir&aacute;nt</div>

<div class="article-element image-source" data-tabu="true">
<div class="article-element image-source-text" data-tabu="true">Fot&oacute;: N&eacute;zőpont Int&eacute;zet</div>
</div>
</div>
</div>
</div>

<p>A Pfizer vakcin&aacute;ja a legn&eacute;pszerűbb a magyarok k&ouml;r&eacute;ben, 61 sz&aacute;zal&eacute;k beadatn&aacute; mag&aacute;nak azt, sőt 6 sz&aacute;zal&eacute;k csak ezt az olt&oacute;anyagot fogadn&aacute; el. Legkev&eacute;sb&eacute; az AstraZeneca n&eacute;pszerű a magyarok k&ouml;r&eacute;ben 37 sz&aacute;zal&eacute;knyian oltakozn&aacute;nak vele &eacute;s mind&ouml;ssze 1 sz&aacute;zal&eacute;knyian v&aacute;lasztan&aacute;k kiz&aacute;r&oacute;lag az angol-sv&eacute;d term&eacute;ket.</p>

<div class="article-element article-image center" data-tabu="true">
<div class="article-element image-wrapper" data-tabu="true"><img alt="Eltérő a vakcinák népszerűsége" src="https://static.magyarhirlap.hu/images/202103/hd/np-olt2.jpg" title="Fotó: Nézőpont Intézet" />
<div class="article-element article-image-text" data-tabu="true">
<div class="article-element image-text" data-tabu="true">Elt&eacute;rő a vakcin&aacute;k n&eacute;pszerűs&eacute;ge</div>

<div class="article-element image-source" data-tabu="true">
<div class="article-element image-source-text" data-tabu="true">Fot&oacute;: N&eacute;zőpont Int&eacute;zet</div>
</div>
</div>
</div>
</div>

<p>A keleti vakcin&aacute;k n&eacute;pszerűbbek az AstraZenec&aacute;n&aacute;l, mind a k&iacute;nai Sinopharm, mind pedig az orosz Sputnik V olt&oacute;anyagot a megk&eacute;rdezettek fele beadatn&aacute; (50, illetve 48&nbsp;sz&aacute;zal&eacute;k). Komoly t&ouml;rzsb&aacute;zisa is van a k&eacute;t vakcin&aacute;nak, a k&iacute;nai eset&eacute;ben 5 sz&aacute;zal&eacute;knyian, az orosz eset&eacute;ben pedig 3 sz&aacute;zal&eacute;knyian mondt&aacute;k azt, hogy csak ezzel oltakozn&aacute;nak. A Moderna term&eacute;k&eacute;t is nagys&aacute;grendileg annyian v&aacute;lasztan&aacute;k, mint a k&eacute;t keleti olt&oacute;anyagot (53 sz&aacute;zal&eacute;k).</p>                    </div>
                    <div class="article-tags">
                        <ul>
                                                            <li><a href="https://www.magyarhirlap.hu/tag/nezopont-intezet">Nézőpont Intézet</a></li>
                                                            <li><a href="https://www.magyarhirlap.hu/tag/koronavirus-elleni-vakcina">koronavírus elleni vakcina</a></li>
                                                    </ul>
                    </div>
                    <div class="article-share article-share-end">
                        <div class="fb-share-button" data-href="https://www.magyarhirlap.hu/belfold/20210322-nezopont-tovabb-no-az-oltasi-kedv" data-layout="button_count" data-size="large"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.magyarhirlap.hu/belfold/20210322-nezopont-tovabb-no-az-oltasi-kedv&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Megosztás</a></div>
                    </div>
                </article>

                <div class="aside">
    
    <aside class="newest">
        <h3>Ĩ</h3>
            <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">09:30</h4>
            <h2><a href="kulfold/20210323-az-europai-neppart-egyre-kevesbe-kepes-hu-maradni-ertekeihez">„Az Európai Néppárt egyre kevésbé képes hű maradni értékeihez” </a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">09:22</h4>
            <h2><a href="sport/20210323-kovacs-koko-istvan-lett-a-nemzetkozi-okolvivo-szovetseg-fotitkara">Kovács „Kokó” István lett a Nemzetközi Ökölvívó Szövetség főtitkára</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">09:05</h4>
            <h2><a href="kronika/20210323-mar-1-636-436-embert-oltottak-be-hazankban">Már 1 636 436 embert oltottak be hazánkban</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">08:53</h4>
            <h2><a href="kulfold/20210323-lavrov-brusszel-megsemmisitette-az-eu-es-oroszorszag-kapcsolatait">Lavrov: Brüsszel megsemmisítette az EU és Oroszország kapcsolatait</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">08:47</h4>
            <h2><a href="kronika/20210323-aprilis-18-aig-maradnak-a-szigoru-korlatozasok-nemetorszagban">Április 18-áig maradnak a szigorú korlátozások Németországban</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">08:37</h4>
            <h2><a href="sport/20210323-babos-egy-lepesre-a-fotablatol-miamiban">Babos egy lépésre a főtáblától Miamiban</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">05:19</h4>
            <h2><a href="belfold/20210323-karpati-robert-bizni-kell-a-haziorvosokban">Kárpáti Róbert: Bízni kell a háziorvosokban</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">05:13</h4>
            <h2><a href="belfold/20210323-brusszeli-hazugsag-tehetetlen-golem">Brüsszeli hazugság, tehetetlen Gólem</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">05:06</h4>
            <h2><a href="belfold/20210323-gyurcsanyek-penze-mukodtette-czegledy-ceghalojat">Gyurcsányék pénze működtette Czeglédy céghálóját</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">05:01</h4>
            <h2><a href="belfold/20210323-az-oltasi-hajlandosag-folyamatosan-no">Az oltási hajlandóság folyamatosan nő</a></h2>
        </div>
    </article>




        
                            <div class="ad-verticalfull"><!-- Goa3 beépítés: magyarhirlap.hu fooldal jobb oszlop 300x250 - I, 6020371 -->
<div id="zone6020371" class="goAdverticum"></div></div>
            
        
        
    </aside>  
</div>



                
            </div>
        </section>
                    <section class="block-2">
                <div class="row">
                    <h3>Kapcsolódó írásaink</h3>
                    <div class="articles clearfix">
                                                    <article class="clearfix">
    <div class="img-holder">
        <a href="kulfold/20210322-a-nemet-egeszsegugyi-miniszterre-is-gyanu-vetul-az-arcmaszkok-beszerzese-ugyeben">
            <img src="https://static.magyarhirlap.hu/images/202101/pr/07o-spahn-afp-dpa-kay-nietfeld-color-a.jpg" alt="A német egészségügyi miniszterre is gyanú vetül az arcmaszkok beszerzése ügyében" title="Fotó: AFP/dpa/Kay Nietfeld">        </a>
    </div>
    <div class="text-holder">
        <h2><a href="kulfold/20210322-a-nemet-egeszsegugyi-miniszterre-is-gyanu-vetul-az-arcmaszkok-beszerzese-ugyeben">A német egészségügyi miniszterre is gyanú vetül az arcmaszkok beszerzése ügyében</a></h2>
        <p><small class="h2-icon">Ā</small>A kormányzó pártszövetség néhány más tagja már korrupciógyanúba keveredett az állami beszerzések kapcsán</p>
    </div>
</article>                                                    <article class="clearfix">
    <div class="img-holder">
        <a href="belfold/20210322-buglya-sandor-ha-szabadsagra-vagyunk-oltanunk-kell">
            <img src="https://static.magyarhirlap.hu/images/202103/pr/02o-pap-3088-color-a.jpg" alt="Buglya Sándor: Ha szabadságra vágyunk, oltanunk kell" title="Fotó: MH">        </a>
    </div>
    <div class="text-holder">
        <h2><a href="belfold/20210322-buglya-sandor-ha-szabadsagra-vagyunk-oltanunk-kell">Buglya Sándor: Ha szabadságra vágyunk, oltanunk kell</a></h2>
        <p><small class="h2-icon">Ā</small>„A kínai vakcinát kaptam, és egy pillanatig nem kételkedtem abban, hogy elfogadom-e vagy sem”</p>
    </div>
</article>                                                    <article class="clearfix">
    <div class="img-holder">
        <a href="kronika/20210322-oltokozpont-lesz-a-stade-de-france-futballstadion">
            <img src="https://static.magyarhirlap.hu/images/202103/pr/14o-uj-afp-mathieu-menard-color-a.jpg" alt="Oltóközpont lesz a Stade de France futballstadion" title="Fotó: AFP/Mathieu Menard">        </a>
    </div>
    <div class="text-holder">
        <h2><a href="kronika/20210322-oltokozpont-lesz-a-stade-de-france-futballstadion">Oltóközpont lesz a Stade de France futballstadion</a></h2>
        <p><small class="h2-icon">Ā</small>Miután az Egyesült Királyságban a felnőtt lakosság felét már beoltották, május közepén visszavonhatják a korlátozó intézkedéseket – Exporttilalommal fenyegetik az AstraZenecát</p>
    </div>
</article>                                            </div>
                </div>
            </section>
        
                    <div class="ad-verticalfull"><script async src="//related.hu/js/v2/widget.js"></script>
<div class="rltdwidget" data-widget-id="9512444"></div>

<!-- Goa3 beépítés: magyarhirlap.hu cikk oldal alja 970x250 - 300x250, 6020511 -->
<div id="zone6020511" class="goAdverticum"></div>
<!-- Goa3 beépítés: magyarhirlap.hu cikk oldal layer zona, 6058610 -->
<div id="zone6058610" class="goAdverticum"></div>
<!-- Goa3 beépítés: magyarhirlap.hu cikk oldal footer zona, 6058611 -->
<div id="zone6058611" class="goAdverticum"></div></div>
            </div>
</div>


        </div>

    </div>

    <footer>
    <div class="footer-top">
        <div class="container">
            <div class="row">
                <div class="logo"><a href="https://www.magyarhirlap.hu"><img src="https://static.magyarhirlap.hu/assets/img/web/mh-logo.png" alt="Magyar Hírlap logo"></a></div>
                <div class="social">
                    <a class="header-fb" href="https://www.facebook.com/magyarhirlap">ă</a>
                    <a class="header-tw" href="https://twitter.com/magyar_hirlap">ć</a>
                    <a class="header-yt" href="https://www.youtube.com/user/magyarhirlap">ħ</a>
                    <a class="header-in" href="https://www.instagram.com/magyarhirlaponline/">Ą</a>
                    
                    <div class="app">
                        <a href="https://apps.apple.com/app/id1522563681" target="_blank"></a>
                        <a href="https://play.google.com/store/apps/details?id=hu.magyarhirlap.app&hl=en" target="_blank"></a>
                    </div>
                    
                </div>
            </div>
        </div>
    </div>
    <div class="footer-center">
        <div class="container">
            <div class="row">
                <div class="allrights">
                    <span>Minden jog fenntartva magyarhirlap.hu</span>
                </div>
                <nav>
                    <ul>
                                                    <li><a href="/informaciok/impresszum">Impresszum</a></li>
                                                    <li><a href="/informaciok/kapcsolat">Kapcsolat</a></li>
                                                    <li><a href="/informaciok/adatvedelem">Adatvédelem</a></li>
                                                    <li><a href="/informaciok/elofizetes">Előfizetés</a></li>
                                                    <li><a href="/informaciok/hirdetesi-lehetosegek">Hirdetési lehetőségek</a></li>
                                                    <li><a href="/informaciok/szerzoi-jogok">Szerzői jogok</a></li>
                                            </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="partners">
            <span>Partnereink</span>
            <a href="https://digitalstand.hu/magyarhirlap" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner1.jpg" alt="partner-digitalstand"></a>
            <a href="https://www.imedia.hu/" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner3.jpg" alt="partner-imedia"></a>
            <a href="https://www.observer.hu/" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner4.jpg" alt="partner-observer"></a>
            <a href="https://www.ingatlanrobot.hu/" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner5.jpg" alt="partner-ingatlanrobot"></a>
        </div>
    </div>
</footer>

        <script>
        var system_messages = [];
    </script>


            <div id="eucookielaw-container">
            <div id="eucookielaw" >
                <p>A magyarhirlap.hu weboldal sütiket (cookie) és különböző kódokat használ a megfelelő működés, elemzések készítése, a felhasználói élmény fokozása valamint az Ön számára releváns, személyre szabott ajánlatok összeállítása érdekében. Ezek használatát az Elfogadom gomb megnyomásával jóváhagyja. Bővebb információt az <a href="https://www.magyarhirlap.hu/informaciok/adatvedelem">Adatkezelési Tájékoztatónkban</a> talál.</p>
                <a id="removecookie">Elfogadom</a>
            </div>
        </div>
    


    <script src="https://static.magyarhirlap.hu/assets/minify/js/minified_web.159.js"></script>        
    <script>

    var url = window.location.href;

    var fb_share = 'https://www.facebook.com/sharer/sharer.php?u=' + url;
    $('.facebook-share-button').attr('href',fb_share);

    var tw_share = 'http://www.twitter.com/share?url=' + url;
    $('.twitter-share-button').attr('href',tw_share);

    getFacebookLikes($('.social-top'));

    getFacebookLikes($('.social-bottom')); 



    $(function() {
            if ( $( "#podcast" ).length ) {
                $( ".article" ).css('background-color','#3DB1F0');
            }
    });
    
    </script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-46924959-1', 'auto');
        ga('send', 'pageview');

    </script>

    <!-- (C)2000-2019 Gemius SA - gemiusPrism  / magyarhirlap.hu / -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bQ1FXYtrNSHLpqznc.i954XD.BlpK6RpQCM6wWK17qf.q7';
        // lines below shouldn't be edited
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                x[x.length] = arguments;
            };
        }
        ;
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = l + '://hu.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            }
            catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script>
        <script>
            $(document).trigger("onPageEnd");
        </script>
                    <script type="text/javascript" class="goa-inserterScript">
                goAdverticum3.insertBanner(2116724);
            </script>
            <div id="zone1706195" class="goAdverticum"></div>
        
        <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

        <!-- (c) 2021 Gemius SA / gemiusHeatMap / magyarhirlap.hu -->
        <script type="text/javascript">
        var ghmxy_type = 'percent';
        var ghmxy_identifier = '1vAwtKd0b5jWrTmIihv.BpR7zXAG0uc0l00xHfNBqV..Y7';
        var ghmxy_hitcollector = 'ghmhu.hit.gemius.pl';
        </script>
        <script async type="text/javascript" src="http://ghmhu.hit.gemius.pl/hmapxy.js"></script>


    </body>
</html>