<!DOCTYPE html>
<html lang="hu">
    <head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>Mentegetik az elítélt jobbikost</title>

            <meta property="og:type" content="article" />
    
            <meta property="canonical" content="https://www.magyarhirlap.hu/belfold/20200219-mentegetik-az-elitelt-jobbikost" />
    
            <meta property="og:url" content="https://www.magyarhirlap.hu/belfold/20200219-mentegetik-az-elitelt-jobbikost" />
    
    
            <meta property="image_src" content="https://static.magyarhirlap.hu/mh/webimage/1/4/5/7/8/wimage/ujpesti_varoshaza.jpg" />
        <meta property="og:image" content="https://static.magyarhirlap.hu/mh/webimage/1/4/5/7/8/wimage/ujpesti_varoshaza.jpg" />
    
            <meta property="og:image:width" content="576" />
    
            <meta property="og:image:height" content="356" />
    
            <meta name="title" content="Mentegetik az elítélt jobbikost" />
        <meta property="og:title" content="Mentegetik az elítélt jobbikost" />
    
            <meta name="description" content="Újpesti abszurd: a külföldiek bántalmazásában részt vevő Szabó Balázs a közbiztonsági bizottságnak is tagja lett" />
        <meta property="og:description" content="Újpesti abszurd: a külföldiek bántalmazásában részt vevő Szabó Balázs a közbiztonsági bizottságnak is tagja lett" />
    
    <meta name="medium" content="news" />

    
    
    <meta name="robots" content="all">
    <meta name="author" content="Magyar hírlap">

    <meta property="fb:app_id" content="805173046284244" />

    <link href="https://static.magyarhirlap.hu/assets/minify/css/minified_web.127.css" rel="stylesheet" type="text/css" />        
    <base href="https://www.magyarhirlap.hu">
    <script>

        var base_url = 'https://www.magyarhirlap.hu';
        var static_base_url = 'https://static.magyarhirlap.hu';

var addModuleToAPP = ['element','ajax'];
    </script>

    <link rel="apple-touch-icon" sizes="57x57" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://static.magyarhirlap.hu/assets/img/web/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://static.magyarhirlap.hu/assets/img/web/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://static.magyarhirlap.hu/assets/img/web/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://static.magyarhirlap.hu/assets/img/web/favicon-16x16.png">
    <link rel="manifest" href="https://static.magyarhirlap.hu/assets/img/web/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://static.magyarhirlap.hu/assets/img/web/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link rel="shortcut icon" href="https://static.magyarhirlap.hu/assets/img/web/favicon.ico">

    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

    <!-- Facebook Pixel Code -->
    <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '963134610713222');
    fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=963134610713222&ev=PageView&noscript=1"
    /></noscript>
    <!-- End Facebook Pixel Code -->

</head>    <body class=" ">

    
    <header>
    <div class="container">
        <div class="ad-magnum"><script id='ibbTagEngine' src='https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script>
var adserver = ibbAds.tag.useAdProvider('BbmCz');
adserver.manageAdSlot('magyarhirlap_cikkoldal_1100x350_1_fejlec_felett', '26875.4.1.2');
adserver.manageAdSlot('magyarhirlap_cikkoldal_1100x350_3_cikk_alatt', '26875.4.3.2');
adserver.manageAdSlot('magyarhirlap_cikkoldal_640x360_lead_alatt', '26875.4.2.2');
adserver.manageAdSlot('magyarhirlap_cikkoldal_oldalsav_300x250_1', '26875.4.1.1');
adserver.manageAdSlot('magyarhirlap_cikkoldal_oldalsav_300x250_2', '26875.4.2.1');
var getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', { url : 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js' });
adserver.attachData('ibbid', getIbbId);
ibbAds.tag.requestAndPlaceAds();
</script>
<div id="magyarhirlap_cikkoldal_1100x350_1_fejlec_felett"></div></div>
        <div class="header-bottom">
            <div class="row">
                <div class="logo"><a href="https://www.magyarhirlap.hu"><img src="https://static.magyarhirlap.hu/assets/img/web/mh-logo.png" alt="Magyar Hírlap logo"></a></div>
                <div class="header-extra">
                    <div class="date">2020. február 19.<span class="day">, szerda</span><p class="names">−<span class="name">Előd</span></p></div>
                    <div class="currency">
                        <div class="eur">EUR <span class="up">335.10</span> Ft</div>
                        <div class="gbp">USD <span class="up">310.19</span> Ft</div>
                    </div>
                    <!-- <div class="weather"><span class="w-info"><small>ĥ</small>4°C / 8°C</span></div> -->
                </div>
            </div>
            <div class="row">
                <div class="header-labels">
                                            <h4><a href="https://www.magyarhirlap.hu/tag/koronavirus">Koronavírus</a></h4>
                                            <h4><a href="/informaciok/elofizetes">Előfizetés</a></h4>
                                    </div>
                <div class="header-social">
                    <a class="header-fb" href="https://www.facebook.com/magyarhirlap">ă</a>
                    <a class="header-tw" href="https://twitter.com/magyar_hirlap">ć</a>
                    <a class="header-yt" href="https://www.youtube.com/user/magyarhirlap">ħ</a>
                    <a class="header-in" href="https://www.instagram.com/magyarhirlaponline/">Ą</a>
                </div>
            </div>
            <div class="row">
                <div class="grid-12 no-gutter">
                    <div class="hidden-menu">
                        <ul class="prior">
                                                            <li><a href="belfold">Belföld</a></li>
                                                            <li><a href="kulfold">Külföld</a></li>
                                                            <li><a href="gazdasag">Gazdaság</a></li>
                                                            <li><a href="velemeny">Vélemény</a></li>
                                                            <li><a href="kultura">Kultúra</a></li>
                                                            <li><a href="kronika">Krónika</a></li>
                                                            <li><a href="sport">Sport</a></li>
                                                            <li><a href="tech">Tech</a></li>
                                                            <li><a href="eletmod">Életmód</a></li>
                                                    </ul>
                        <ul class="secondary">
                                                            <li><a href="/cimlaptar">Címlaptár</a></li>
                                                            <li><a href="/videotar">Videótár</a></li>
                                                            <li><a href="/podcast">Podcastok</a></li>
                                                            <li><a href="/hetvegi-melleklet">Hétvégi melléklet</a></li>
                                                            <li><a href="/kepiras">Képírás</a></li>
                                                            <li><a href="/tudomany">Történelem</a></li>
                                                            <li><a href="/english">English</a></li>
                                                    </ul>
                        <ul class="tertiary">
                                                            <li><a href="/30-eve-szabadon">30 éve szabadon</a></li>
                                                            <li><a href="/csaladi-kisokos">Családi kisokos</a></li>
                                                            <li><a href="/iskolai-kulturharcok">Iskolai kultúrharcok</a></li>
                                                            <li><a href="/latouton">Látóúton</a></li>
                                                            <li><a href="/turhetetlen">Tűrhetetlen</a></li>
                                                            <li><a href="/uj-nemzedek">Új nemzedék</a></li>
                                                            <li><a href="/lakitelek">Lakitelek</a></li>
                                                            <li><a href="https://www.magyarhirlap.hu/tag/budapesti-leltar">Budapesti leltár</a></li>
                                                            <li><a href="/tag/hello-budapest">Helló, Budapest! </a></li>
                                                            <li><a href="/tag/europa-megtagadoi">Európa megtagadói</a></li>
                                                    </ul>
                    </div>
                    <div class="prior-menu">
                        <ul>
                            <li class="menu-button"><span></span></li>
                                                            <li><a href="/belfold">Belföld</a></li>
                                                            <li><a href="/kulfold">Külföld</a></li>
                                                            <li><a href="/gazdasag">Gazdaság</a></li>
                                                            <li><a href="/velemeny">Vélemény</a></li>
                                                            <li><a href="/kultura">Kultúra</a></li>
                                                            <li><a href="/kronika">Krónika</a></li>
                                                            <li><a href="/sport">Sport</a></li>
                                                    </ul>
                        <a href="https://www.magyarhirlap.hu/legfrissebb" class="mobile-024"></a>
                        <div class="header-search">
                            <a href="https://www.magyarhirlap.hu/kereses">Ć</a>
                            <input type="text" name="search" placeholder="KERESÉS">
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>



    <div class="content">

        <div class="container no-gutter " >

            
            <script>
    var praseInlineObject = function () {
        var allElementDiv = document.querySelectorAll('div.article-element.article-object div.article-element');
        var lastElement = allElementDiv[allElementDiv.length - 1];
        var object = JSON.parse(lastElement.getAttribute('data-json'));
        lastElement.innerHTML = "";
        document.write(object);
    };
</script>


<div class="content single-article">
    <div class="container no-gutter">
        <section class="block-1">
            <div class="row">
                <article class="article clearfix">

                    <h4><a class="section-mark" href="https://www.magyarhirlap.hu/belfold">Belföld</a></h4>
                    <h1>Mentegetik az elítélt jobbikost</h1>
                    <h2>Újpesti abszurd: a külföldiek bántalmazásában részt vevő Szabó Balázs a közbiztonsági bizottságnak is tagja lett</h2>
                    <div class="article-info">
                        <small class="author"><span>BR</span><br /></small>                        <small class="time">2020. február 19. szerda. 3:10</small><br>
                        <small class="update">Frissítve: 2020. február 19. 12:03</small>
                    </div>
                    <div class="teaser">
                        <div class="article-social social-top clearfix">
                            <a class="article-fb facebook-share-button">ă</a><span class="facebook-count" data-url="https://www.magyarhirlap.hu/belfold/20200219-mentegetik-az-elitelt-jobbikost">0</span>
                            <a href="" class="article-tw twitter-share-button">ć</a>
                        </div>
                        <p>
                            <p>Semmi jele annak, hogy lemondana &ouml;nkorm&aacute;nyzati mand&aacute;tum&aacute;r&oacute;l Szab&oacute; Bal&aacute;zs, az &uacute;jpesti k&eacute;pviselő-test&uuml;let nemr&eacute;g el&iacute;t&eacute;lt jobbikos tagja.</p>                        </p>
                    </div>

                    
                        <div class="ad-verticalfull"><div id="magyarhirlap_cikkoldal_640x360_lead_alatt"></div></div>

                    
                    <div class="img-holder"><img src="https://static.magyarhirlap.hu/mh/webimage/1/4/5/7/8/wimage/md/ujpesti_varoshaza.jpg" alt="Mentegetik az elítélt jobbikost" title="Fotó: MH"><div class="article-element article-image-text" data-tabu="true"><div class="article-element image-text" data-tabu="true"></div><div class="article-element image-source" data-tabu="true"><div class="article-element image-source-text" data-tabu="true">Fotó: MH</div></div></div></div>
                    <div class="text-holder">

                        <p>Ismert, a k&eacute;pviselőt első fokon k&eacute;t &eacute;v, v&eacute;grehajt&aacute;s&aacute;ban &ouml;t &eacute;v felf&uuml;ggesztett b&ouml;rt&ouml;nb&uuml;ntet&eacute;sre &iacute;t&eacute;lte a b&iacute;r&oacute;s&aacute;g k&ouml;z&ouml;ss&eacute;g elleni erőszak bűncselekm&eacute;nye miatt, ami&eacute;rt n&eacute;h&aacute;ny t&aacute;rs&aacute;val 2016-ban h&aacute;rom tun&eacute;ziai &aacute;llampolg&aacute;rt b&aacute;ntalmaztak. Szab&oacute; a napokban adott nyilatkozat&aacute;ban azzal v&eacute;dekezett, hogy nem vett r&eacute;szt a vereked&eacute;sben, csak fot&oacute;zta azt. Ugyanezzel mentegette őt m&eacute;g a v&aacute;laszt&aacute;sok előtt Kar&aacute;csony Gergely főpolg&aacute;rmester is. Ennek azonban teljesen ellentmond a b&iacute;r&oacute;s&aacute;gi &iacute;t&eacute;let, de ahogy Ozsv&aacute;th K&aacute;lm&aacute;n ker&uuml;leti fideszes k&eacute;pviselő mondta, az is el&eacute;g &bdquo;perverz&rdquo; lenne, ha csak fot&oacute;zta volna a vereked&eacute;st, ahelyett, hogy k&ouml;zbeavatkozik &eacute;s megakad&aacute;lyozza azt. A t&ouml;rt&eacute;ntek ellen&eacute;re Szab&oacute;t nem sz&oacute;l&iacute;totta fel lemond&aacute;sra a ker&uuml;let momentumos polg&aacute;rmestere, D&eacute;ri Tibor, aki azzal h&aacute;r&iacute;totta el a v&eacute;lem&eacute;nyalkot&aacute;st, hogy m&eacute;g nem sz&uuml;letett az &uuml;gyben jogerős &iacute;t&eacute;let.</p>

<p>Ozsv&aacute;th K&aacute;lm&aacute;n szerint az&eacute;rt is k&uuml;l&ouml;n&ouml;sen szomor&uacute; az eset, mert D&eacute;ri&eacute;k m&aacute;r a v&aacute;laszt&aacute;s előtt tudt&aacute;k, hogy egy ilyen elő&eacute;letű ember lesz a csapatuk tagja. A Jobbik r&eacute;sz&eacute;ről egy&eacute;bk&eacute;nt az ellenz&eacute;ki &ouml;sszefog&aacute;sban val&oacute; r&eacute;szv&eacute;tel előfelt&eacute;tele volt, hogy Szab&oacute; k&eacute;pviselőjel&ouml;lt, sőt megv&aacute;laszt&aacute;s eset&eacute;n alpolg&aacute;rmester legyen. Val&oacute;sz&iacute;nűleg azonban D&eacute;ri&eacute;k is &eacute;rezt&eacute;k a bajt, &iacute;gy v&eacute;g&uuml;l Szab&oacute; helyett egy m&aacute;sik jobbikosb&oacute;l lett alpolg&aacute;rmester. A rasszista bűncselekm&eacute;ny miatt el&iacute;t&eacute;lt k&eacute;pviselő ezzel egy&uuml;tt megkapta a k&ouml;zművelőd&eacute;si &eacute;s oktat&aacute;si bizotts&aacute;g aleln&ouml;ki posztj&aacute;t, de ami m&eacute;g enn&eacute;l is cifr&aacute;bb, Szab&oacute; tagja a k&ouml;zbiztons&aacute;gi bizotts&aacute;gnak is. Ozsv&aacute;th szerint ugyanakkor kijelenthető, hogy az ellenz&eacute;ki &ouml;sszefog&aacute;s helyi vezetői megt&eacute;vesztett&eacute;k a v&aacute;laszt&oacute;kat, hiszen eltitkolt&aacute;k elől&uuml;k ezt az &uuml;gyet. Ahogy r&aacute;mutatott: a balliber&aacute;lis oldalt olyan emberek k&eacute;pviselik &Uacute;jpesten, mint Szab&oacute; Bal&aacute;zs, vagy a v&aacute;laszt&aacute;s rendje elleni bűntettel, valamint gar&aacute;zdas&aacute;ggal &eacute;s s&uacute;lyos testi s&eacute;rt&eacute;ssel gyan&uacute;s&iacute;tott Varju L&aacute;szl&oacute;, a k&ouml;rzet DK-s orsz&aacute;ggyűl&eacute;si k&eacute;pviselője.</p>                    </div>
                    <div class="article-tags">
                        <ul>
                                                    </ul>
                    </div>
                    <div class="article-social social-bottom clearfix">
                        <a class="article-fb facebook-share-button">ă</a><span class="facebook-count" data-url="https://www.magyarhirlap.hu/belfold/20200219-mentegetik-az-elitelt-jobbikost">0</span>
                        <a href="" class="article-tw twitter-share-button">ć</a>
                    </div>
                </article>

                <div class="aside">
    
    <aside class="newest">
        <h3>Ĩ</h3>
            <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">13:14</h4>
            <h2><a href="kultura/20200219-ismet-izgalmas-nevekkel-keszul-a-budapest-park">Ismét izgalmas nevekkel készül a Budapest Park</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">13:09</h4>
            <h2><a href="belfold/20200219-a-fasori-reformatus-templomban-bucsuztattak-makkai-adamot">A Fasori református templomban búcsúztatták Makkai Ádámot</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">12:19</h4>
            <h2><a href="belfold/20200219-a-gyurcsany-korszakkal-ellentetben-ma-megbecsulesre-es-beremelesre-szamithatnak-az-apolok">A Gyurcsány-korszakkal ellentétben ma megbecsülésre és béremelésre számíthatnak az ápolók</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">12:03</h4>
            <h2><a href="belfold/20200219-a-magyar-csaladpolitika-a-szabad-valasztas-lehetoseget-is-megadja">A magyar családpolitika a szabad választás lehetőségét is megadja</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">11:47</h4>
            <h2><a href="belfold/20200219-a-honvedseg-egyik-fontos-pillere-az-onkentes-tartalekos-rendszer">A honvédség egyik fontos pillére az önkéntes tartalékos rendszer</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">11:47</h4>
            <h2><a href="belfold/20200219-furjes-tarlos-kivezette-karacsony-bevezeti-a-kerekbilincset">Fürjes: Tarlós kivezette, Karácsony bevezeti a kerékbilincset</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">10:38</h4>
            <h2><a href="kulfold/20200219-szijjarto-jo-dontes-volt-a-keleti-nyitas">Szijjártó: Jó döntés volt a keleti nyitás</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">10:36</h4>
            <h2><a href="tech/20200219-kutyuvel-vagy-anelkul-sportoljunk-okosan-1">Kütyüvel vagy anélkül: Sportoljunk okosan!</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">10:33</h4>
            <h2><a href="belfold/20200219-otparti-tamogatas-az-sznt-europai-polgari-kezdemenyezesehez">Ötpárti támogatás az SZNT európai polgári kezdeményezéséhez</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">10:20</h4>
            <h2><a href="gazdasag/20200219-online-is-lehet-kerni-a-keresetkimutatast">Online is lehet kérni a keresetkimutatást</a></h2>
        </div>
    </article>




        
                            <div class="ad-verticalfull"><div id="magyarhirlap_rovatnyito_oldalsav_300x250_1"></div>
<br>
<div id="magyarhirlap_rovatnyito_oldalsav_300x250_2"></div></div>
                            <div class="ad-verticalfull"><div id="magyarhirlap_cikkoldal_oldalsav_300x250_1"></div>
<br>
<div id="magyarhirlap_cikkoldal_oldalsav_300x250_2"></div></div>
                            <div class="ad-verticalfull"><div id="magyarhirlap_nyito_oldalsav_300x250_1"></div>
<br>
<div id="magyarhirlap_nyito_oldalsav_300x250_2"></div></div>
            
        
        
    </aside>  
</div>



                
            </div>
        </section>
                    <section class="block-2">
                <div class="row">
                    <h3>Kapcsolódó írásaink</h3>
                    <div class="articles clearfix">
                                                    <article class="clearfix">
    <div class="img-holder">
        <a href="belfold/20200208-mandatuma-visszaadasara-es-a-kozeletbol-tavozasra-szolitottak-fel-a-jobbikos-kepviselot">
            <img src="https://static.magyarhirlap.hu/images/201904/pr/jobbik-szethullas.jpg" alt="Mandátuma visszaadására és a közéletből távozásra szólították fel a jobbikos képviselőt" title="Fotó: Internet">        </a>
    </div>
    <div class="text-holder">
        <h2><a href="belfold/20200208-mandatuma-visszaadasara-es-a-kozeletbol-tavozasra-szolitottak-fel-a-jobbikos-kepviselot">Mandátuma visszaadására és a közéletből távozásra szólították fel a jobbikos képviselőt</a></h2>
        <p><small class="h2-icon">Ā</small>Fidelitas: Felháborító, hogy az újpesti Szabó Balázs tagja lehet az újpesti képviselő-testületnek</p>
    </div>
</article>                                                    <article class="clearfix">
    <div class="img-holder">
        <a href="belfold/20191209-gyurcsanyek-vedik-a-bantalmazot">
            <img src="https://static.magyarhirlap.hu/images/201912/pr/03o-greczy-bp-color-a.jpg" alt="Gyurcsányék védik a bántalmazót" title="Fotó: MH/Bodnár Patrícia">        </a>
    </div>
    <div class="text-holder">
        <h2><a href="belfold/20191209-gyurcsanyek-vedik-a-bantalmazot">Gyurcsányék védik a bántalmazót</a></h2>
        <p><small class="h2-icon">Ā</small>A vádhatóság súlyosbítana, felfüggesztett börtönt kér a tunéziai polgárokat verő jobbikos Szabó Balázs ügyében</p>
    </div>
</article>                                            </div>
                </div>
            </section>
        
                    <div class="ad-verticalfull"><div id="magyarhirlap_cikkoldal_1100x350_3_cikk_alatt"></div></div>
            </div>
</div>


        </div>

    </div>

    <footer>
    <div class="footer-top">
        <div class="container">
            <div class="row">
                <div class="logo"><a href="https://www.magyarhirlap.hu"><img src="https://static.magyarhirlap.hu/assets/img/web/mh-logo.png" alt="Magyar Hírlap logo"></a></div>
                <div class="social">
                    <a class="header-fb" href="https://www.facebook.com/magyarhirlap">ă</a>
                    <a class="header-tw" href="https://twitter.com/magyar_hirlap">ć</a>
                    <a class="header-yt" href="https://www.youtube.com/user/magyarhirlap">ħ</a>
                    <a class="header-in" href="https://www.instagram.com/magyarhirlaponline/">Ą</a>
                    
                    <div class="app">
                        <a href="https://itunes.apple.com/us/app/magyar-h%C3%ADrlap/id1459226502?ls=1&mt=8" target="_blank"></a>
                        <a href="https://play.google.com/store/apps/details?id=com.xponia.magyarhirlap&hl=en" target="_blank"></a>
                    </div>
                    
                </div>
            </div>
        </div>
    </div>
    <div class="footer-center">
        <div class="container">
            <div class="row">
                <div class="allrights">
                    <span>Minden jog fenntartva magyarhirlap.hu</span>
                </div>
                <nav>
                    <ul>
                                                    <li><a href="/informaciok/impresszum">Impresszum</a></li>
                                                    <li><a href="/informaciok/kapcsolat">Kapcsolat</a></li>
                                                    <li><a href="/informaciok/adatvedelem">Adatvédelem</a></li>
                                                    <li><a href="/informaciok/elofizetes">Előfizetés</a></li>
                                                    <li><a href="/informaciok/hirdetesi-lehetosegek">Hirdetési lehetőségek</a></li>
                                                    <li><a href="/informaciok/szerzoi-jogok">Szerzői jogok</a></li>
                                            </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="partners">
            <span>Partnereink</span>
            <a href="https://digitalstand.hu/" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner1.jpg" alt="partner-digitalstand"></a>
            <a href="https://www.imedia.hu/" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner3.jpg" alt="partner-imedia"></a>
            <a href="https://www.observer.hu/" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner4.jpg" alt="partner-observer"></a>
            <a href="https://www.ingatlanrobot.hu/" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner5.jpg" alt="partner-ingatlanrobot"></a>
        </div>
    </div>
</footer>

        <script>
        var system_messages = [];
    </script>


            <div id="eucookielaw" >
            <p>A magyarhirlap.hu weboldal sütiket (cookie) és különböző kódokat használ a megfelelő működés, elemzések készítése, a felhasználói élmény fokozása valamint az Ön számára releváns, személyre szabott ajánlatok összeállítása érdekében. Ezek használatát az Elfogadom gomb megnyomásával jóváhagyja. Bővebb információt az <a href="https://www.magyarhirlap.hu/informaciok/adatvedelem">Adatkezelési Tájékoztatónkban</a> talál.</p>
            <a id="removecookie">Elfogadom</a>
        </div>
    


    <script src="https://static.magyarhirlap.hu/assets/minify/js/minified_web.127.js"></script>        
    <script>

    var url = window.location.href;

    var fb_share = 'https://www.facebook.com/sharer/sharer.php?u=' + url;
    $('.facebook-share-button').attr('href',fb_share);

    var tw_share = 'http://www.twitter.com/share?url=' + url;
    $('.twitter-share-button').attr('href',tw_share);

    getFacebookLikes($('.social-top'));

    getFacebookLikes($('.social-bottom')); 



    $(function() {
            if ( $( "#podcast" ).length ) {
                $( ".article" ).css('background-color','#3DB1F0');
            }
    });
    
    </script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-46924959-1', 'auto');
        ga('send', 'pageview');

    </script>

    <!-- (C)2000-2019 Gemius SA - gemiusPrism  / magyarhirlap.hu / -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bQ1FXYtrNSHLpqznc.i954XD.BlpK6RpQCM6wWK17qf.q7';
        // lines below shouldn't be edited
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                x[x.length] = arguments;
            };
        }
        ;
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = l + '://hu.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            }
            catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script>
        <script>
            $(document).trigger("onPageEnd");
        </script>
                    <script type="text/javascript" class="goa-inserterScript">
                goAdverticum3.insertBanner(2116724);
            </script>
            <div id="zone1706195" class="goAdverticum"></div>
            </body>
</html>