<!DOCTYPE html>
<html lang="hu">
    <head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>Fekete-Győr szerint a Momentumon és az DK-n kívül nincs szükség több ellenzéki pártra</title>

            <meta property="og:type" content="article" />
    
            <meta property="canonical" content="https://www.magyarhirlap.hu/belfold/20200112-fekete-gyor-szerint-a-momentumones-az-dk-n-kivul-nincs-szukseg-tobb-ellenzeki-partra" />
    
            <meta property="og:url" content="https://www.magyarhirlap.hu/belfold/20200112-fekete-gyor-szerint-a-momentumones-az-dk-n-kivul-nincs-szukseg-tobb-ellenzeki-partra" />
    
    
            <meta property="image_src" content="https://static.magyarhirlap.hu/images/201911/fgya.jpg" />
        <meta property="og:image" content="https://static.magyarhirlap.hu/images/201911/fgya.jpg" />
    
            <meta property="og:image:width" content="1200" />
    
            <meta property="og:image:height" content="800" />
    
            <meta name="title" content="Fekete-Győr szerint a Momentumon és az DK-n kívül nincs szükség több ellenzéki pártra" />
        <meta property="og:title" content="Fekete-Győr szerint a Momentumon és az DK-n kívül nincs szükség több ellenzéki pártra" />
    
            <meta name="description" content="A Fegyőr féle ellenzéki összefogás a többi párt megszüntetéséből áll" />
        <meta property="og:description" content="A Fegyőr féle ellenzéki összefogás a többi párt megszüntetéséből áll" />
    
    <meta name="medium" content="news" />

    
    
    <meta name="robots" content="all">
    <meta name="author" content="Magyar hírlap">

    <meta property="fb:app_id" content="805173046284244" />

    <link href="https://static.magyarhirlap.hu/assets/minify/css/minified_web.122.css" rel="stylesheet" type="text/css" />        
    <base href="https://www.magyarhirlap.hu">
    <script>

        var base_url = 'https://www.magyarhirlap.hu';
        var static_base_url = 'https://static.magyarhirlap.hu';

var addModuleToAPP = ['element','ajax'];
    </script>

    <link rel="apple-touch-icon" sizes="57x57" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://static.magyarhirlap.hu/assets/img/web/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://static.magyarhirlap.hu/assets/img/web/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://static.magyarhirlap.hu/assets/img/web/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://static.magyarhirlap.hu/assets/img/web/favicon-16x16.png">
    <link rel="manifest" href="https://static.magyarhirlap.hu/assets/img/web/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://static.magyarhirlap.hu/assets/img/web/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link rel="shortcut icon" href="https://static.magyarhirlap.hu/assets/img/web/favicon.ico">

    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

</head>    <body class=" ">

    
    <header>
    <div class="container">
        <div class="ad-magnum"><script id='ibbTagEngine' src='https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/tag.js'></script>
<script>
var adserver = ibbAds.tag.useAdProvider('BbmCz');
adserver.manageAdSlot('magyarhirlap_cikkoldal_1100x350_1_fejlec_felett', '26875.4.1.2');
adserver.manageAdSlot('magyarhirlap_cikkoldal_1100x350_3_cikk_alatt', '26875.4.3.2');
adserver.manageAdSlot('magyarhirlap_cikkoldal_640x360_lead_alatt', '26875.4.2.2');
adserver.manageAdSlot('magyarhirlap_cikkoldal_oldalsav_300x250_1', '26875.4.1.1');
adserver.manageAdSlot('magyarhirlap_cikkoldal_oldalsav_300x250_2', '26875.4.2.1');
var getIbbId = ibbAds.tag.useDataProvider('BbnautIdDataProvider', { url : 'https://bbcdn-static.bbelements.com/scripts/ibb-async/stable/plugins/BbnautIdDataProvider.js' });
adserver.attachData('ibbid', getIbbId);
ibbAds.tag.requestAndPlaceAds();
</script>
<div id="magyarhirlap_cikkoldal_1100x350_1_fejlec_felett"></div></div>
        <div class="header-bottom">
            <div class="row">
                <div class="logo"><a href="https://www.magyarhirlap.hu"><img src="https://static.magyarhirlap.hu/assets/img/web/mh-logo.png" alt="Magyar Hírlap logo"></a></div>
                <div class="header-extra">
                    <div class="date">2020. január 14.<span class="day">, kedd</span><p class="names">−<span class="name">Előd</span></p></div>
                    <div class="currency">
                        <div class="eur">EUR <span class="up">334.98</span> Ft</div>
                        <div class="gbp">USD <span class="up">301.35</span> Ft</div>
                    </div>
                    <!-- <div class="weather"><span class="w-info"><small>ĥ</small>4°C / 8°C</span></div> -->
                </div>
            </div>
            <div class="row">
                <div class="header-labels">
                                    </div>
                <div class="header-social">
                    <a class="header-fb" href="https://www.facebook.com/magyarhirlap">ă</a>
                    <a class="header-tw" href="https://twitter.com/magyar_hirlap">ć</a>
                    <a class="header-yt" href="https://www.youtube.com/user/magyarhirlap">ħ</a>
                    <a class="header-in" href="https://www.instagram.com/magyarhirlaponline/">Ą</a>
                </div>
            </div>
            <div class="row">
                <div class="grid-12 no-gutter">
                    <div class="hidden-menu">
                        <ul class="prior">
                                                            <li><a href="belfold">Belföld</a></li>
                                                            <li><a href="kulfold">Külföld</a></li>
                                                            <li><a href="gazdasag">Gazdaság</a></li>
                                                            <li><a href="velemeny">Vélemény</a></li>
                                                            <li><a href="kultura">Kultúra</a></li>
                                                            <li><a href="kronika">Krónika</a></li>
                                                            <li><a href="sport">Sport</a></li>
                                                            <li><a href="tech">Tech</a></li>
                                                            <li><a href="eletmod">Életmód</a></li>
                                                    </ul>
                        <ul class="secondary">
                                                            <li><a href="/cimlaptar">Címlaptár</a></li>
                                                            <li><a href="/videotar">Videótár</a></li>
                                                            <li><a href="/podcastok">Podcastok</a></li>
                                                            <li><a href="/hetvegi-melleklet">Hétvégi melléklet</a></li>
                                                            <li><a href="/kepiras">Képírás</a></li>
                                                            <li><a href="/tudomany">Történelem</a></li>
                                                            <li><a href="/english">English</a></li>
                                                    </ul>
                        <ul class="tertiary">
                                                            <li><a href="/30-eve-szabadon">30 éve szabadon</a></li>
                                                            <li><a href="/csaladi-kisokos">Családi kisokos</a></li>
                                                            <li><a href="/iskolai-kulturharcok">Iskolai kultúrharcok</a></li>
                                                            <li><a href="/latouton">Látóúton</a></li>
                                                            <li><a href="/turhetetlen">Tűrhetetlen</a></li>
                                                            <li><a href="/uj-nemzedek">Új nemzedék</a></li>
                                                            <li><a href="/lakitelek">Lakitelek</a></li>
                                                            <li><a href="https://www.magyarhirlap.hu/tag/budapesti-leltar">Budapesti leltár</a></li>
                                                            <li><a href="/tag/hello-budapest">Helló, Budapest! </a></li>
                                                            <li><a href="/tag/europa-megtagadoi">Európa megtagadói</a></li>
                                                    </ul>
                    </div>
                    <div class="prior-menu">
                        <ul>
                            <li class="menu-button"><span></span></li>
                                                            <li><a href="/belfold">Belföld</a></li>
                                                            <li><a href="/kulfold">Külföld</a></li>
                                                            <li><a href="/gazdasag">Gazdaság</a></li>
                                                            <li><a href="/velemeny">Vélemény</a></li>
                                                            <li><a href="/kultura">Kultúra</a></li>
                                                            <li><a href="/kronika">Krónika</a></li>
                                                            <li><a href="/sport">Sport</a></li>
                                                    </ul>
                        <a href="https://www.magyarhirlap.hu/legfrissebb" class="mobile-024"></a>
                        <div class="header-search">
                            <a href="https://www.magyarhirlap.hu/kereses">Ć</a>
                            <input type="text" name="search" placeholder="KERESÉS">
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>



    <div class="content">

        <div class="container no-gutter " >

            
            <script>
    var praseInlineObject = function () {
        var allElementDiv = document.querySelectorAll('div.article-element.article-object div.article-element');
        var lastElement = allElementDiv[allElementDiv.length - 1];
        var object = JSON.parse(lastElement.getAttribute('data-json'));
        lastElement.innerHTML = "";
        document.write(object);
    };
</script>


<div class="content single-article">
    <div class="container no-gutter">
        <section class="block-1">
            <div class="row">
                <article class="article clearfix">

                    <h4><a class="section-mark" href="https://www.magyarhirlap.hu/belfold">Belföld</a></h4>
                    <h1>Fekete-Győr szerint a Momentumon és az DK-n kívül nincs szükség több ellenzéki pártra</h1>
                    <h2></h2>
                    <div class="article-info">
                        <small class="author"><span>MH</span><br /></small>                        <small class="time">2020. január 12. vasárnap. 9:43</small><br>
                        <small class="update">Frissítve: 2020. január 12. 9:45</small>
                    </div>
                    <div class="teaser">
                        <div class="article-social social-top clearfix">
                            <a class="article-fb facebook-share-button">ă</a><span class="facebook-count" data-url="https://www.magyarhirlap.hu/belfold/20200112-fekete-gyor-szerint-a-momentumones-az-dk-n-kivul-nincs-szukseg-tobb-ellenzeki-partra">0</span>
                            <a href="" class="article-tw twitter-share-button">ć</a>
                        </div>
                        <p>
                            <p>Fegyőr, a Momentum eln&ouml;ke, aki a saj&aacute;t p&aacute;rtj&aacute;n bel&uuml;l egyed&uuml;li jel&ouml;ltk&eacute;nt indul majd a tavaszi tiszt&uacute;j&iacute;t&aacute;son, <a href="https://m.magyarnarancs.hu/belpol/fekete-gyor-a-kovetkezo-valasztas-tobb-partnak-is-a-veget-fogja-jelenteni-125887" target="_blank">a Magyar Narancsnak adott interj&uacute;j&aacute;ban</a> vil&aacute;gosan k&ouml;zli, hogy azt akarja: a DK-Momentum sz&ouml;vets&eacute;gen k&iacute;v&uuml;l ne lehessen m&aacute;r &eacute;letben m&aacute;s balliber&aacute;lis ellenz&eacute;ki p&aacute;rt a 2022-es v&aacute;laszt&aacute;sokra.</p>                        </p>
                    </div>

                    
                        <div class="ad-verticalfull"><div id="magyarhirlap_cikkoldal_640x360_lead_alatt"></div></div>

                    
                    <div class="img-holder"><img src="https://static.magyarhirlap.hu/images/201911/md/fgya.jpg" alt="Fekete-Győr szerint a Momentumon és az DK-n kívül nincs szükség több ellenzéki pártra" title="Fotó: MH/Papajcsik Péter"><div class="article-element article-image-text" data-tabu="true"><div class="article-element image-text" data-tabu="true">Fekete-Győr András</div><div class="article-element image-source" data-tabu="true"><div class="article-element image-source-text" data-tabu="true">Fotó: MH/Papajcsik Péter</div></div></div></div>
                    <div class="text-holder">

                        <p>Fekete-Győr Andr&aacute;s az interj&uacute;ban hat&aacute;rozott hangnemben k&ouml;zli, biztos abban, hogy 2022-re az ellenz&eacute;ki p&aacute;rtok t&ouml;bbs&eacute;ge &bdquo;felold&oacute;dik&rdquo; a Gyurcs&aacute;ny Ferenc &eacute;s Fegyőr &aacute;ltal vezetett nagy ellenz&eacute;ki &ouml;sszefog&aacute;sban.</p>

<div class="article-element highlighted">
<p>Kevesen vitatkozn&aacute;nak velem, a v&aacute;laszt&oacute;k egy&eacute;rtelmű k&eacute;pet szeretn&eacute;nek l&aacute;tni, ennyire sok p&aacute;rtra nincs kereslet. 2019 k&eacute;t v&aacute;laszt&aacute;sa arr&oacute;l sz&oacute;lt, hogy az ellenz&eacute;ki v&aacute;laszt&oacute;k kiemeltek k&eacute;t p&aacute;rtot: a DK-t a m&uacute;ltb&oacute;l, a Momentumot a j&ouml;vőből. Elsősorban ez a k&eacute;t p&aacute;rt fogja meghat&aacute;rozni az ellenz&eacute;k 2022 ut&aacute;ni politik&aacute;j&aacute;t. A v&aacute;laszt&oacute;k d&ouml;nt&ouml;ttek, ők maguk tiszt&iacute;tj&aacute;k meg az ellenz&eacute;ki palett&aacute;t. Idő, am&iacute;g ez be is &eacute;rik, de a &rsquo;22-es v&aacute;laszt&aacute;s t&ouml;bb p&aacute;rtnak is a v&eacute;get fogja jelenteni.</p>
</div>

<p>- k&ouml;zli Fekete-Győr Andr&aacute;s, aki arra nem t&eacute;r ki, a balliber&aacute;lis&nbsp; p&aacute;rtok k&ouml;z&ouml;tt &aacute;ltala elk&eacute;pzelt tizedel&eacute;s &eacute;s tisztogat&aacute;s a r&eacute;szleteiben hogyan is zajlana majd.</p>

<p>A momentum liber&aacute;lis politikusa egy&eacute;bk&eacute;nt az &aacute;ltala megsz&uuml;ntet&eacute;sre &eacute;s elbocs&aacute;jt&aacute;sra &iacute;t&eacute;lt ellenz&eacute;ki p&aacute;rtok &eacute;s politikusok j&ouml;vőbeli szerep&eacute;nek a tiszt&aacute;z&aacute;s&aacute;n&aacute;l most fontosabbnak tartja a kl&iacute;mav&aacute;ltoz&aacute;sra &eacute;s a mesters&eacute;ges intelligencia elterjed&eacute;s&eacute;re adand&oacute; v&aacute;laszokat.</p>

<div class="article-element highlighted">
<p>A magunk r&eacute;sz&eacute;ről sok mindenre nyitottak vagyunk, de konkr&eacute;tumokba m&eacute;g nem bocs&aacute;tkozn&eacute;k, mert tartalmilag sokkal fontosabb sorsk&eacute;rd&eacute;sek megold&aacute;sa előtt &aacute;llunk, ilyen a kl&iacute;makatasztr&oacute;fa elker&uuml;l&eacute;se vagy a mesters&eacute;ges intelligencia szab&aacute;lyoz&aacute;sa. Soha nem &aacute;llt m&eacute;g ekkora t&eacute;ttel b&iacute;r&oacute; &eacute;vsz&aacute;zad az emberis&eacute;g, &eacute;s &iacute;gy a magyars&aacute;g előtt.</p>
</div>

<p>- mondja a sz&eacute;lsős&eacute;ges liber&aacute;lis p&aacute;rt vezetője.</p>                    </div>
                    <div class="article-tags">
                        <ul>
                                                            <li><a href="https://www.magyarhirlap.hu/tag/fekete-gyor-andras">Fekete-Győr András</a></li>
                                                            <li><a href="https://www.magyarhirlap.hu/tag/momentum">Momentum</a></li>
                                                            <li><a href="https://www.magyarhirlap.hu/tag/dk">DK</a></li>
                                                            <li><a href="https://www.magyarhirlap.hu/tag/mszp">MSZP</a></li>
                                                            <li><a href="https://www.magyarhirlap.hu/tag/lmp">LMP</a></li>
                                                            <li><a href="https://www.magyarhirlap.hu/tag/gyurcsany-ferenc">Gyurcsány Ferenc</a></li>
                                                            <li><a href="https://www.magyarhirlap.hu/tag/ellenzeki-osszefogas">ellenzéki összefogás</a></li>
                                                    </ul>
                    </div>
                    <div class="article-social social-bottom clearfix">
                        <a class="article-fb facebook-share-button">ă</a><span class="facebook-count" data-url="https://www.magyarhirlap.hu/belfold/20200112-fekete-gyor-szerint-a-momentumones-az-dk-n-kivul-nincs-szukseg-tobb-ellenzeki-partra">0</span>
                        <a href="" class="article-tw twitter-share-button">ć</a>
                    </div>
                </article>

                <div class="aside">
    
    <aside class="newest">
        <h3>Ĩ</h3>
            <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">01:21</h4>
            <h2><a href="kulfold/20200114-hidvehi-balazs-svedorszagban-az-illegalis-bevandorlok-beengedese-katasztrofahoz-vezetett">Hidvéghi Balázs: Svédországban az illegális bevándorlók beengedése katasztrófához vezetett</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">23:45</h4>
            <h2><a href="sport/20200113-quique-setien-lett-a-barcelona-uj-vezetoedzoje">Quique Setién lett a Barcelona új vezetőedzője</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">22:22</h4>
            <h2><a href="sport/20200113-kezilabda-bravuros-dontetlent-jatszott-a-magyar-csapat-az-olimpiai-bajnok-danokkal">Kézilabda: Bravúros döntetlent játszott a magyar csapat az olimpiai bajnok dánokkal</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">20:44</h4>
            <h2><a href="kulfold/20200113-szo-sincs-arrol-hogy-a-fideszt-csak-ugy-ki-lehet-zarni-a-neppartbol">Szó sincs arról, hogy a Fideszt csak úgy ki lehet zárni a Néppártból</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">20:08</h4>
            <h2><a href="sport/20200113-folenyes-gyozelem-szlovakiaval-szemben">Fölényes győzelem Szlovákiával szemben</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">19:28</h4>
            <h2><a href="belfold/20200113-az-europai-asztalnal-a-regtol-minket-megilleto-helyet-foglaltuk-el">„Az európai asztalnál a régtől minket megillető helyet foglaltuk el”</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">19:12</h4>
            <h2><a href="kulfold/20200113-trump-mar-tavaly-nyaron-elrendelte-szulejmani-likvidalasat">Trump már tavaly nyáron döntött Szulejmáni likvidálásról</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">18:48</h4>
            <h2><a href="kulfold/20200113-ii-erzsebet-kiralyno-elfogadta-harry-es-meghan-fuggetlenedeset">II. Erzsébet királynő elfogadta Harry és Meghan függetlenedését</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">18:42</h4>
            <h2><a href="eletmod/20200113-ismet-semmelweis-egeszseg-napok">Ismét Semmelweis Egészség Napok</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">17:17</h4>
            <h2><a href="kulfold/20200113-a-filozofus-aki-kiallt-a-magyarok-mellett">A filozófus, aki kiállt a magyarok mellett</a></h2>
        </div>
    </article>




        
                            <div class="ad-verticalfull"><div id="magyarhirlap_rovatnyito_oldalsav_300x250_1"></div>
<br>
<div id="magyarhirlap_rovatnyito_oldalsav_300x250_2"></div></div>
                            <div class="ad-verticalfull"><div id="magyarhirlap_cikkoldal_oldalsav_300x250_1"></div>
<br>
<div id="magyarhirlap_cikkoldal_oldalsav_300x250_2"></div></div>
                            <div class="ad-verticalfull"><div id="magyarhirlap_nyito_oldalsav_300x250_1"></div>
<br>
<div id="magyarhirlap_nyito_oldalsav_300x250_2"></div></div>
            
        
        
    </aside>  
</div>



                
            </div>
        </section>
                    <section class="block-2">
                <div class="row">
                    <h3>Kapcsolódó írásaink</h3>
                    <div class="articles clearfix">
                                                    <article class="clearfix">
    <div class="img-holder">
        <a href="belfold/20191230-a-baloldal-visszatert-a-2006-os-allapothoz">
            <img src="https://static.magyarhirlap.hu/images/201912/pr/03o-uj-bp-l3379-color-a.jpg" alt="A baloldal visszatért a 2006-os állapothoz" title="Fotó: MH/Bodnár Patrícia">        </a>
    </div>
    <div class="text-holder">
        <h2><a href="belfold/20191230-a-baloldal-visszatert-a-2006-os-allapothoz">A baloldal visszatért a 2006-os állapothoz</a></h2>
        <p><small class="h2-icon">Ā</small>Ismét Gyurcsány akarata érvényesül az ellenzéki oldalon, miközben a Momentum a kezdetektől külföldi befolyással és támogatással végzi munkáját – véli Farkas Örs elemző</p>
    </div>
</article>                                            </div>
                </div>
            </section>
        
                    <div class="ad-verticalfull"><div id="magyarhirlap_cikkoldal_1100x350_3_cikk_alatt"></div></div>
            </div>
</div>


        </div>

    </div>

    <footer>
    <div class="footer-top">
        <div class="container">
            <div class="row">
                <div class="logo"><a href="https://www.magyarhirlap.hu"><img src="https://static.magyarhirlap.hu/assets/img/web/mh-logo.png" alt="Magyar Hírlap logo"></a></div>
                <div class="social">
                    <a class="header-fb" href="https://www.facebook.com/magyarhirlap">ă</a>
                    <a class="header-tw" href="https://twitter.com/magyar_hirlap">ć</a>
                    <a class="header-yt" href="https://www.youtube.com/user/magyarhirlap">ħ</a>
                    <a class="header-in" href="https://www.instagram.com/magyarhirlaponline/">Ą</a>
                    
                    <div class="app">
                        <a href="https://itunes.apple.com/us/app/magyar-h%C3%ADrlap/id1459226502?ls=1&mt=8" target="_blank"></a>
                        <a href="https://play.google.com/store/apps/details?id=com.xponia.magyarhirlap&hl=en" target="_blank"></a>
                    </div>
                    
                </div>
            </div>
        </div>
    </div>
    <div class="footer-center">
        <div class="container">
            <div class="row">
                <div class="allrights">
                    <span>Minden jog fenntartva magyarhirlap.hu</span>
                </div>
                <nav>
                    <ul>
                                                    <li><a href="/informaciok/impresszum">Impresszum</a></li>
                                                    <li><a href="/informaciok/kapcsolat">Kapcsolat</a></li>
                                                    <li><a href="/informaciok/adatvedelem">Adatvédelem</a></li>
                                                    <li><a href="/informaciok/elofizetes">Előfizetés</a></li>
                                                    <li><a href="/informaciok/hirdetesi-lehetosegek">Hirdetési lehetőségek</a></li>
                                                    <li><a href="/informaciok/szerzoi-jogok">Szerzői jogok</a></li>
                                            </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="partners">
            <span>Partnereink</span>
            <a href="https://digitalstand.hu/" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner1.jpg" alt="partner-digitalstand"></a>
            <a href="https://www.imedia.hu/" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner3.jpg" alt="partner-imedia"></a>
            <a href="https://www.observer.hu/" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner4.jpg" alt="partner-observer"></a>
            <a href="https://www.ingatlanrobot.hu/" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner5.jpg" alt="partner-ingatlanrobot"></a>
        </div>
    </div>
</footer>

        <script>
        var system_messages = [];
    </script>


            <div id="eucookielaw" >
            <p>A magyarhirlap.hu weboldal sütiket (cookie) és különböző kódokat használ a megfelelő működés, elemzések készítése, a felhasználói élmény fokozása valamint az Ön számára releváns, személyre szabott ajánlatok összeállítása érdekében. Ezek használatát az Elfogadom gomb megnyomásával jóváhagyja. Bővebb információt az <a href="https://www.magyarhirlap.hu/informaciok/adatvedelem">Adatkezelési Tájékoztatónkban</a> talál.</p>
            <a id="removecookie">Elfogadom</a>
        </div>
    


    <script src="https://static.magyarhirlap.hu/assets/minify/js/minified_web.122.js"></script>        
    <script>

    var url = window.location.href;

    var fb_share = 'https://www.facebook.com/sharer/sharer.php?u=' + url;
    $('.facebook-share-button').attr('href',fb_share);

    var tw_share = 'http://www.twitter.com/share?url=' + url;
    $('.twitter-share-button').attr('href',tw_share);

    getFacebookLikes($('.social-top'));

    getFacebookLikes($('.social-bottom')); 



    $(function() {
            if ( $( "#podcast" ).length ) {
                $( ".article" ).css('background-color','#3DB1F0');
            }
    });
    
    </script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-46924959-1', 'auto');
        ga('send', 'pageview');

    </script>

    <!-- (C)2000-2019 Gemius SA - gemiusPrism  / magyarhirlap.hu / -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bQ1FXYtrNSHLpqznc.i954XD.BlpK6RpQCM6wWK17qf.q7';
        // lines below shouldn't be edited
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                x[x.length] = arguments;
            };
        }
        ;
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = l + '://hu.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            }
            catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script>
        <script>
            $(document).trigger("onPageEnd");
        </script>
                    <script type="text/javascript" class="goa-inserterScript">
                goAdverticum3.insertBanner(2116724);
            </script>
            <div id="zone1706195" class="goAdverticum"></div>
            </body>
</html>