<!DOCTYPE html>
<html lang="hu">
    <head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>Márciusban tovább szárnyalt az építőipar</title>

            <meta property="og:type" content="article" />
    
            <meta property="canonical" content="https://www.magyarhirlap.hu/belfold/20190514-marciusban-tovabb-szarnyalt-az-epitoipar" />
    
            <meta property="og:url" content="https://www.magyarhirlap.hu/belfold/20190514-marciusban-tovabb-szarnyalt-az-epitoipar" />
    
    
            <meta property="image_src" content="https://static.magyarhirlap.hu/images/201904/graph-3033203-1280.jpg" />
        <meta property="og:image" content="https://static.magyarhirlap.hu/images/201904/graph-3033203-1280.jpg" />
    
            <meta property="og:image:width" content="1080" />
    
            <meta property="og:image:height" content="720" />
    
            <meta name="title" content="Márciusban tovább szárnyalt az építőipar" />
        <meta property="og:title" content="Márciusban tovább szárnyalt az építőipar" />
    
            <meta name="description" content="67,6 százalékkal nőtt a termelés az egy évvel korábban mért adatokhoz képest" />
        <meta property="og:description" content="67,6 százalékkal nőtt a termelés az egy évvel korábban mért adatokhoz képest" />
    
    <meta name="medium" content="news" />

    
    
    <meta name="robots" content="all">
    <meta name="author" content="Magyar hírlap">

    <meta property="fb:app_id" content="805173046284244" />

    <link href="https://static.magyarhirlap.hu/assets/minify/css/minified_web.89.css" rel="stylesheet" type="text/css" />        
    <base href="https://www.magyarhirlap.hu">
    <script>

        var base_url = 'https://www.magyarhirlap.hu';
        var static_base_url = 'https://static.magyarhirlap.hu';

var addModuleToAPP = ['element','ajax'];
    </script>

    <link rel="apple-touch-icon" sizes="57x57" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://static.magyarhirlap.hu/assets/img/web/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://static.magyarhirlap.hu/assets/img/web/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://static.magyarhirlap.hu/assets/img/web/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://static.magyarhirlap.hu/assets/img/web/favicon-16x16.png">
    <link rel="manifest" href="https://static.magyarhirlap.hu/assets/img/web/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://static.magyarhirlap.hu/assets/img/web/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link rel="shortcut icon" href="https://static.magyarhirlap.hu/assets/img/web/favicon.ico">

    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

            <script type="text/javascript">
        goAdverticum3.loadZones({
            zones: [{id: 2116724}]
        });
        </script>
        <script async src="//paslsa.com/c/magyarhirlap.js"></script>
</head>    <body class=" ">

    
    <header>
    <div class="container">
        <div class="ad-magnum"><!-- Goa3 beépítés: Magyarhirlap.hu nyitó olda es rovat oldal - Honvédelem napja 1100x350, 5679807 -->
<div id="zone5679807" class="goAdverticum"></div></div>
        <div class="header-bottom">
            <div class="row">
                <div class="logo"><a href="https://www.magyarhirlap.hu"><img src="https://static.magyarhirlap.hu/assets/img/web/mh-logo.png" alt="Magyar Hírlap logo"></a></div>
                <div class="header-extra">
                    <div class="date">2019. május 14.<span class="day">, kedd</span><p class="names">−<span class="name">Előd</span></p></div>
                    <div class="currency">
                        <div class="eur">EUR <span class="up">320.69</span> Ft</div>
                        <div class="gbp">USD <span class="up">283.35</span> Ft</div>
                    </div>
                    <!-- <div class="weather"><span class="w-info"><small>ĥ</small>4°C / 8°C</span></div> -->
                </div>
            </div>
            <div class="row">
                <div class="header-labels">
                                            <h4><a href="/tag/megujultunk">#Megújultunk</a></h4>
                                            <h4><a href="/tag/ep-valasztas-2019">#EP-választás 2019</a></h4>
                                    </div>
                <div class="header-social">
                    <a class="header-fb" href="https://www.facebook.com/magyarhirlap">ă</a>
                    <a class="header-tw" href="https://twitter.com/magyar_hirlap">ć</a>
                    <a class="header-yt" href="https://www.youtube.com/user/magyarhirlap">ħ</a>
                    <a class="header-in" href="https://www.instagram.com/magyarhirlaponline/">Ą</a>
                </div>
            </div>
            <div class="row">
                <div class="grid-12 no-gutter">
                    <div class="hidden-menu">
                        <ul class="prior">
                                                            <li><a href="belfold">Belföld</a></li>
                                                            <li><a href="kulfold">Külföld</a></li>
                                                            <li><a href="gazdasag">Gazdaság</a></li>
                                                            <li><a href="velemeny">Vélemény</a></li>
                                                            <li><a href="kultura">Kultúra</a></li>
                                                            <li><a href="kronika">Krónika</a></li>
                                                            <li><a href="sport">Sport</a></li>
                                                    </ul>
                        <ul class="secondary">
                                                            <li><a href="/cimlaptar">Címlaptár</a></li>
                                                            <li><a href="/hetvegi-melleklet">Hétvégi melléklet</a></li>
                                                            <li><a href="/kepiras">Képírás</a></li>
                                                            <li><a href="/eletmod">Életmód</a></li>
                                                            <li><a href="/tudomany">Tudomány és történelem</a></li>
                                                            <li><a href="/english">English</a></li>
                                                    </ul>
                        <ul class="tertiary">
                                                            <li><a href="/30-eve-szabadon">30 éve szabadon</a></li>
                                                            <li><a href="/csaladi-kisokos">Családi kisokos</a></li>
                                                            <li><a href="/latouton">Látóúton</a></li>
                                                            <li><a href="/uj-nemzedek">Új nemzedék</a></li>
                                                            <li><a href="/lakitelek">Lakitelek</a></li>
                                                    </ul>
                    </div>
                    <div class="prior-menu">
                        <ul>
                            <li class="menu-button"><span></span></li>
                                                            <li><a href="/belfold">Belföld</a></li>
                                                            <li><a href="/kulfold">Külföld</a></li>
                                                            <li><a href="/gazdasag">Gazdaság</a></li>
                                                            <li><a href="/velemeny">Vélemény</a></li>
                                                            <li><a href="/kultura">Kultúra</a></li>
                                                            <li><a href="/kronika">Krónika</a></li>
                                                            <li><a href="/sport">Sport</a></li>
                                                    </ul>
                        <a href="https://www.magyarhirlap.hu/legfrissebb" class="mobile-024"></a>
                        <div class="header-search">
                            <a href="https://www.magyarhirlap.hu/kereses">Ć</a>
                            <input type="text" name="search" placeholder="KERESÉS">
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>



    <div class="content">

        <div class="container no-gutter " >

            
            <script>
    var praseInlineObject = function () {
        var allElementDiv = document.querySelectorAll('div.article-element.article-object div.article-element');
        var lastElement = allElementDiv[allElementDiv.length - 1];
        var object = JSON.parse(lastElement.getAttribute('data-json'));
        lastElement.innerHTML = "";
        document.write(object);
    };
</script>


<div class="content single-article">
    <div class="container no-gutter">
        <section class="block-1">
            <div class="row">
                <article class="article clearfix">

                    <h4><a class="section-mark" href="https://www.magyarhirlap.hu/belfold">Belföld</a></h4>
                    <h1>Márciusban tovább szárnyalt az építőipar</h1>
                    <h2></h2>
                    <div class="article-info">
                        <small class="author"><span>MH/MTI</span><br /></small>                        <small class="time">2019. május 14. kedd. 9:52</small><br>
                        <small class="update">Frissítve: 2019. május 14. 11:38</small>
                    </div>
                    <div class="teaser">
                        <div class="article-social social-top clearfix">
                            <a class="article-fb facebook-share-button">ă</a><span class="facebook-count" data-url="https://www.magyarhirlap.hu/belfold/20190514-marciusban-tovabb-szarnyalt-az-epitoipar">0</span>
                            <a href="" class="article-tw twitter-share-button">ć</a>
                        </div>
                        <p>
                            <p>Az &eacute;p&iacute;tőipari termel&eacute;s m&aacute;rciusban 67,6 sz&aacute;zal&eacute;kkal sz&aacute;rnyalta t&uacute;l az egy &eacute;vvel kor&aacute;bbit a janu&aacute;ri 24 &eacute;s a febru&aacute;ri 46,8 sz&aacute;zal&eacute;k ut&aacute;n. Az első negyed&eacute;vben 48,2 sz&aacute;zal&eacute;kkal haladta meg az egy &eacute;vvel kor&aacute;bbit - jelentette kedden a K&ouml;zponti Statisztikai Hivatal (KSH).</p>                        </p>
                    </div>

                    
                        <div class="ad-verticalfull"><!-- Goa3 beépítés: magyarhirlap.hu 728X90 - kezdooldal felso , 2475105 -->
<div id="zone2475105" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script></div>

                    
                    <div class="img-holder"><img src="https://static.magyarhirlap.hu/images/201904/md/graph-3033203-1280.jpg" alt="Márciusban tovább szárnyalt az építőipar" title="Fotó: Pixabay"><div class="article-element article-image-text" data-tabu="true"><div class="article-element image-text" data-tabu="true">Nagy mértékű növekedést mért a KSH</div><div class="article-element image-source" data-tabu="true"><div class="article-element image-source-text" data-tabu="true">Fotó: Pixabay</div></div></div></div>
                    <div class="text-holder">

                        <p>Febru&aacute;rhoz viszony&iacute;tva 2,5 sz&aacute;zal&eacute;kkal cs&ouml;kkent az &eacute;p&iacute;tőipar&nbsp;szezon&aacute;lisan &eacute;s munkanaphat&aacute;ssal kiigaz&iacute;tott termel&eacute;se.</p>

<p>Az &eacute;p&uuml;letek &eacute;p&iacute;t&eacute;se m&aacute;rciusban 62,3, az első negyed&eacute;vben 42,3 sz&aacute;zal&eacute;kkal nőtt, az egy&eacute;b &eacute;p&iacute;tm&eacute;nyek&eacute; 78,8 sz&aacute;zal&eacute;kkal, illetve a negyed&eacute;vben 61,5 sz&aacute;zal&eacute;kkal m&uacute;lta fel&uuml;l az egy &eacute;vvel kor&aacute;bbit.&nbsp;</p>

<p>M&aacute;rciusban az &eacute;p&uuml;letekn&eacute;l ipari, lak&oacute;- &eacute;s iroda&eacute;p&uuml;letek &eacute;p&iacute;t&eacute;se, az egy&eacute;b &eacute;p&iacute;tm&eacute;nyekn&eacute;l pedig tov&aacute;bbra is az &uacute;t- &eacute;s vas&uacute;t&eacute;p&iacute;t&eacute;sek, valamint az energetikai beruh&aacute;z&aacute;sok eredm&eacute;nyezt&eacute;k a n&ouml;veked&eacute;st - fűzte hozz&aacute; a jelent&eacute;s.</p>

<p>A m&aacute;rciusban megk&ouml;t&ouml;tt &uacute;j szerződ&eacute;sek volumene 2,5 sz&aacute;zal&eacute;kkal emelkedett, ezen bel&uuml;l az &eacute;p&uuml;letek &eacute;p&iacute;t&eacute;s&eacute;re k&ouml;t&ouml;tt szerződ&eacute;sek&eacute; 40,8 sz&aacute;zal&eacute;kkal nagyobb, az egy&eacute;b &eacute;p&iacute;tm&eacute;nyek &eacute;p&iacute;t&eacute;s&eacute;re vonatkoz&oacute;k&eacute; 24,1 sz&aacute;zal&eacute;kkal alacsonyabb volt az egy &eacute;vvel kor&aacute;bbin&aacute;l. Az &eacute;p&uuml;letek k&ouml;r&eacute;ben a nagy &eacute;rt&eacute;kű ipari beruh&aacute;z&aacute;sok mellett főleg oktat&aacute;si &eacute;s sportl&eacute;tes&iacute;tm&eacute;nyek kivitelez&eacute;s&eacute;re k&ouml;t&ouml;ttek szerződ&eacute;seket - jegyezte meg a KSH.</p>

<p>Az &uacute;j szerződ&eacute;sekkel egy&uuml;tt az&nbsp;&eacute;p&iacute;tőipari v&aacute;llalkoz&aacute;sok m&aacute;rcius v&eacute;gi szerződ&eacute;s&aacute;llom&aacute;nya v&aacute;ltozatlan &aacute;ron sz&aacute;molva 1,2 sz&aacute;zal&eacute;kkal elmaradt az egy &eacute;vvel kor&aacute;bbit&oacute;l. Az &eacute;p&uuml;letek &eacute;p&iacute;t&eacute;s&eacute;re vonatkoz&oacute; szerződ&eacute;sek volumene 50,7 sz&aacute;zal&eacute;kkal nagyobb, az egy&eacute;b &eacute;p&iacute;tm&eacute;nyekre vonatkoz&oacute;k&eacute; 14,5 sz&aacute;zal&eacute;kkal kisebb volt, mint 2018. m&aacute;rcius v&eacute;g&eacute;n volt.&nbsp;</p>

<p>Az &eacute;p&iacute;tőipar termelői &aacute;rai az idei első negyed&eacute;vben 10,3 sz&aacute;zal&eacute;kkal haladt&aacute;k meg a az egy &eacute;vvel kor&aacute;bbiakat, az előző negyed&eacute;vhez k&eacute;pest 2,9 sz&aacute;zal&eacute;kos volt az &aacute;remelked&eacute;s. A magas&eacute;p&iacute;t&eacute;s&eacute;ben 12,4, a m&eacute;ly&eacute;p&iacute;t&eacute;sben 8,3,&nbsp;&nbsp;sz&aacute;zal&eacute;kkal nőttek az &aacute;rak az előző &eacute;v azonos időszak&aacute;hoz viszony&iacute;tva.</p>

<div class="article-element subtitle">
<p>Elemzők: Az &eacute;p&iacute;tőipar n&ouml;velhette hozz&aacute;j&aacute;rul&aacute;s&aacute;t a GDP n&ouml;veked&eacute;s&eacute;hez</p>
</div>

<p>Az &eacute;p&iacute;tőipar első negyed&eacute;ves adatai f&eacute;ny&eacute;ben az MTI-nek nyilatkoz&oacute; elemzők derűl&aacute;t&oacute;an v&aacute;rj&aacute;k a szerd&aacute;n megjelenő első negyed&eacute;ves GDP-adatk&ouml;zl&eacute;st, &eacute;s arra sz&aacute;m&iacute;tanak, hogy az &aacute;gazat n&ouml;velte szerep&eacute;t a gazdas&aacute;gi n&ouml;veked&eacute;sben &eacute;s s&uacute;ly&aacute;t az eg&eacute;sz nemzetgazdas&aacute;gon bel&uuml;l.&nbsp;</p>

<p>N&eacute;meth D&aacute;vid, a K&amp;H Bank vezető elemzője az MTI-hez eljuttatott komment&aacute;rj&aacute;ban megjegyezte, hogy az &eacute;p&iacute;tőipar id&eacute;n&nbsp;&nbsp;m&aacute;rciusi n&ouml;veked&eacute;se a tavaly m&aacute;rciusi minim&aacute;lis emelked&eacute;ssel, az alacsony b&aacute;zissal is magyar&aacute;zhat&oacute;. A tavalyi csaknem 5 sz&aacute;zal&eacute;kos GDP-n&ouml;veked&eacute;shez 0,8 sz&aacute;zal&eacute;kponttal j&aacute;rult hozz&aacute; az &eacute;p&iacute;tőipar. Mivel az idei első negyed&eacute;vben a tavalyin&aacute;l nagyobb bőv&uuml;l&eacute;st produk&aacute;lt az &aacute;gazat, &iacute;gy v&aacute;rhat&oacute;an a hozz&aacute;j&aacute;rul&aacute;sa az első negyed&eacute;ves GDP-bőv&uuml;l&eacute;shez j&oacute;val magasabb, ak&aacute;r m&aacute;sf&eacute;l sz&aacute;zal&eacute;k k&ouml;r&uuml;l is lehet.</p>

<p>Regős G&aacute;bor, a Sz&aacute;zadv&eacute;g Gazdas&aacute;gkutat&oacute; makrogazdas&aacute;gi &uuml;zlet&aacute;gvezetője szerint is az &eacute;p&iacute;tőipar teljes&iacute;tm&eacute;ny&eacute;nek n&ouml;veked&eacute;s&eacute;hez hozz&aacute;j&aacute;rult a kapacit&aacute;sok n&ouml;veked&eacute;se mellett az egy &eacute;vvel kor&aacute;bbi alacsony adat, illetve a tavalyin&aacute;l melegebb &eacute;s kev&eacute;sb&eacute; csapad&eacute;kos m&aacute;rciusi időj&aacute;r&aacute;s. Az &aacute;gazat teljes&iacute;tm&eacute;nye alapj&aacute;n a szerd&aacute;n megjelenő GDP-adatban egy 5 sz&aacute;zal&eacute;kot meghalad&oacute; n&ouml;veked&eacute;s sem okozna meglepet&eacute;st - jegyezte meg, hozz&aacute;t&eacute;ve, hogy ezen bel&uuml;l jelentős lehet az ipar mellett az &eacute;p&iacute;tőipar hozz&aacute;j&aacute;rul&aacute;sa is.</p>

<p></p>                    </div>
                    <div class="article-tags">
                        <ul>
                                                            <li><a href="https://www.magyarhirlap.hu/tag/ksh">KSH</a></li>
                                                            <li><a href="https://www.magyarhirlap.hu/tag/epitoipar">építőipar</a></li>
                                                    </ul>
                    </div>
                    <div class="article-social social-bottom clearfix">
                        <a class="article-fb facebook-share-button">ă</a><span class="facebook-count" data-url="https://www.magyarhirlap.hu/belfold/20190514-marciusban-tovabb-szarnyalt-az-epitoipar">0</span>
                        <a href="" class="article-tw twitter-share-button">ć</a>
                    </div>
                </article>

                <div class="aside">
    
    <aside class="newest">
        <h3>Ĩ</h3>
            <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">12:03</h4>
            <h2><a href="belfold/20190514-sikerult-megerositeni-magyarorszag-es-az-egyesult-allamok-strategiai-szovetseget">„Sikerült megerősíteni Magyarország és az Egyesült Államok stratégiai szövetségét”</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">11:37</h4>
            <h2><a href="belfold/20190514-orban-egy-nep-identitasa-a-kulturaban-tukrozodik">Orbán: Egy nép identitása a kultúrában tükröződik</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">11:12</h4>
            <h2><a href="kulfold/20190514-orban-trump-eros-vezeto-celratoro-ember">Orbán: Trump erős, célratörő vezető</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">11:02</h4>
            <h2><a href="sport/20190514-egy-valodi-f1-es-autoval-lepett-meg-egy-haldoklo-kisfiut-lewis-hamilton">Egy valódi F1-es autóval lepett meg egy haldokló kisfiút Lewis Hamilton</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">10:54</h4>
            <h2><a href="eletmod/20190514-a-nagyi-receptje-alapjan-lesz-kapos-a-salata-leves">A nagyi receptje alapján lesz kapós a salátaleves</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">10:16</h4>
            <h2><a href="belfold/20190514-szazadveg-a-magyar-miniszterelnok-meghatarozo-vezeto-europaban">Századvég: A magyar miniszterelnök meghatározó vezető Európában</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">10:10</h4>
            <h2><a href="gazdasag/20190514-mar-lehet-jelentkezni-az-idei-hungarikum-palyazatra">Már lehet jelentkezni az idei hungarikum pályázatra</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">09:52</h4>
            <h2><a href="belfold/20190514-marciusban-tovabb-szarnyalt-az-epitoipar">Márciusban tovább szárnyalt az építőipar</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">09:44</h4>
            <h2><a href="gazdasag/20190514-nott-az-ipari-termeles-az-elso-negyedevben">Nőtt az ipari termelés az első negyedévben</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">09:25</h4>
            <h2><a href="belfold/20190514-alapjogokert-felelotlen-volt-a-tasz-a-mozsgoi-bantalmazas-ugyeben">Alapjogokért: Felelőtlen volt a TASZ a mozsgói bántalmazás ügyében</a></h2>
        </div>
    </article>




        
                            <div class="ad-verticalfull"><!-- Goa3 beépítés: magyarhirlap aloldalak- 250X120 - 300x250 alsó, 2091010 -->
<div id="zone2091010" class="goAdverticum"></div></div>
            
        
        
    </aside>  
</div>



                
            </div>
        </section>
                    <section class="block-2">
                <div class="row">
                    <h3>Kapcsolódó írásaink</h3>
                    <div class="articles clearfix">
                                                    <article class="clearfix">
    <div class="img-holder">
        <a href="gazdasag/20190514-nott-az-ipari-termeles-az-elso-negyedevben">
            <img src="https://static.magyarhirlap.hu/images/201905/pr/economy-2245121-1280.jpg" alt="Nőtt az ipari termelés az első negyedévben" title="Fotó: Pixabay">        </a>
    </div>
    <div class="text-holder">
        <h2><a href="gazdasag/20190514-nott-az-ipari-termeles-az-elso-negyedevben">Nőtt az ipari termelés az első negyedévben</a></h2>
        <p><small class="h2-icon">Ā</small>Márciusban 8 százalékkal, az első negyedévben 6,2 százalékkal haladta meg az egy évvel korábbit</p>
    </div>
</article>                                            </div>
                </div>
            </section>
        
                    <div class="ad-verticalfull"><!-- Goa3 beépítés: magyarhirlap.hu 728x90 - alolalak also, 3056384 -->
<div id="zone3056384" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag elõtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script></div>
            </div>
</div>


        </div>

    </div>

    <footer>
    <div class="footer-top">
        <div class="container">
            <div class="row">
                <div class="logo"><a href="https://www.magyarhirlap.hu"><img src="https://static.magyarhirlap.hu/assets/img/web/mh-logo.png" alt="Magyar Hírlap logo"></a></div>
                <div class="social">
                    <a class="header-fb" href="https://www.facebook.com/magyarhirlap">ă</a>
                    <a class="header-tw" href="https://twitter.com/magyar_hirlap">ć</a>
                    <a class="header-yt" href="https://www.youtube.com/user/magyarhirlap">ħ</a>
                    <a class="header-in" href="https://www.instagram.com/magyarhirlaponline/">Ą</a>
                    
                    <div class="app">
                        <a href="https://itunes.apple.com/us/app/magyar-h%C3%ADrlap/id1459226502?ls=1&mt=8" target="_blank"></a>
                        <a href="https://play.google.com/store/apps/details?id=com.xponia.magyarhirlap&hl=en" target="_blank"></a>
                    </div>
                    
                </div>
            </div>
        </div>
    </div>
    <div class="footer-center">
        <div class="container">
            <div class="row">
                <div class="allrights">
                    <span>Minden jog fenntartva magyarhirlap.hu</span>
                </div>
                <nav>
                    <ul>
                                                    <li><a href="/informaciok/impresszum">Impresszum</a></li>
                                                    <li><a href="/informaciok/kapcsolat">Kapcsolat</a></li>
                                                    <li><a href="/informaciok/adatvedelem">Adatvédelem</a></li>
                                                    <li><a href="/informaciok/hirdetesi-lehetosegek">Hirdetési lehetőségek</a></li>
                                                    <li><a href="/informaciok/szerzoi-jogok">Szerzői jogok</a></li>
                                            </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="partners">
            <span>Partnereink</span>
            <a href="https://digitalstand.hu/" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner1.jpg" alt="partner-digitalstand"></a>
            <a href="https://www.fordpetranyi.hu/" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner2.jpg" alt="partner-fordpetranyi"></a>
            <a href="https://www.imedia.hu/" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner3.jpg" alt="partner-imedia"></a>
            <a href="https://www.observer.hu/" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner4.jpg" alt="partner-observer"></a>
            <a href="https://www.ingatlanrobot.hu/" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner5.jpg" alt="partner-ingatlanrobot"></a>
        </div>
    </div>
</footer>
        <script>
        var system_messages = [];
    </script>


            <div id="eucookielaw" >
            <p>A magyarhirlap.hu weboldal sütiket (cookie) és különböző kódokat használ a megfelelő működés, elemzések készítése, a felhasználói élmény fokozása valamint az Ön számára releváns, személyre szabott ajánlatok összeállítása érdekében. Ezek használatát az Elfogadom gomb megnyomásával jóváhagyja. Bővebb információt az <a href="https://www.magyarhirlap.hu/informaciok/adatvedelem">Adatkezelési Tájékoztatónkban</a> talál.</p>
            <a id="removecookie">Elfogadom</a>
        </div>
    


    <script src="https://static.magyarhirlap.hu/assets/minify/js/minified_web.89.js"></script>        
    <script>

    var url = window.location.href;

    var fb_share = 'https://www.facebook.com/sharer/sharer.php?u=' + url;
    $('.facebook-share-button').attr('href',fb_share);

    var tw_share = 'http://www.twitter.com/share?url=' + url;
    $('.twitter-share-button').attr('href',tw_share);

    getFacebookLikes($('.social-top'));

    getFacebookLikes($('.social-bottom')); 
    </script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-46924959-1', 'auto');
        ga('send', 'pageview');

    </script>

    <!-- (C)2000-2019 Gemius SA - gemiusPrism  / magyarhirlap.hu / -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bQ1FXYtrNSHLpqznc.i954XD.BlpK6RpQCM6wWK17qf.q7';
        // lines below shouldn't be edited
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                x[x.length] = arguments;
            };
        }
        ;
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = l + '://hu.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            }
            catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script>
        <script>
            $(document).trigger("onPageEnd");
        </script>
                    <script type="text/javascript" class="goa-inserterScript">
                goAdverticum3.insertBanner(2116724);
            </script>
            <div id="zone1706195" class="goAdverticum"></div>
            </body>
</html>