<!DOCTYPE html>
<html lang="hu">
    <head>
    <meta charset="utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>Hunvald nem ijedt meg Gyurcsány fenyegetésétől</title>

            <meta property="og:type" content="article" />
    
            <meta property="canonical" content="https://www.magyarhirlap.hu/belfold/20190815-hunvald-nem-ijedt-meg-gyurcsany-fenyegetesetol" />
    
            <meta property="og:url" content="https://www.magyarhirlap.hu/belfold/20190815-hunvald-nem-ijedt-meg-gyurcsany-fenyegetesetol" />
    
    
            <meta property="image_src" content="https://static.magyarhirlap.hu/images/201908/03o-hr-09733-color-a.jpg" />
        <meta property="og:image" content="https://static.magyarhirlap.hu/images/201908/03o-hr-09733-color-a.jpg" />
    
            <meta property="og:image:width" content="2000" />
    
            <meta property="og:image:height" content="1333" />
    
            <meta name="title" content="Hunvald nem ijedt meg Gyurcsány fenyegetésétől" />
        <meta property="og:title" content="Hunvald nem ijedt meg Gyurcsány fenyegetésétől" />
    
            <meta name="description" content="Tanúim vannak arra, hogy mi történt, mivel a hívás alatt kihangosítottam a telefonomat,így mindenki hallhatta a DK-elnök kijelentését – mondta lapunknak az erzsébetvárosi politikus" />
        <meta property="og:description" content="Tanúim vannak arra, hogy mi történt, mivel a hívás alatt kihangosítottam a telefonomat,így mindenki hallhatta a DK-elnök kijelentését – mondta lapunknak az erzsébetvárosi politikus" />
    
    <meta name="medium" content="news" />

    
    
    <meta name="robots" content="all">
    <meta name="author" content="Magyar hírlap">

    <meta property="fb:app_id" content="805173046284244" />

    <link href="https://static.magyarhirlap.hu/assets/minify/css/minified_web.99.css" rel="stylesheet" type="text/css" />        
    <base href="https://www.magyarhirlap.hu">
    <script>

        var base_url = 'https://www.magyarhirlap.hu';
        var static_base_url = 'https://static.magyarhirlap.hu';

var addModuleToAPP = ['element','ajax'];
    </script>

    <link rel="apple-touch-icon" sizes="57x57" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://static.magyarhirlap.hu/assets/img/web/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://static.magyarhirlap.hu/assets/img/web/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://static.magyarhirlap.hu/assets/img/web/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://static.magyarhirlap.hu/assets/img/web/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://static.magyarhirlap.hu/assets/img/web/favicon-16x16.png">
    <link rel="manifest" href="https://static.magyarhirlap.hu/assets/img/web/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://static.magyarhirlap.hu/assets/img/web/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    <link rel="shortcut icon" href="https://static.magyarhirlap.hu/assets/img/web/favicon.ico">

    <script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script>

            <script type="text/javascript">
        goAdverticum3.loadZones({
            zones: [{id: 2116724}]
        });
        </script>
        <script async src="//paslsa.com/c/magyarhirlap.js"></script>
</head>    <body class=" ">

    
    <header>
    <div class="container">
        <div class="ad-magnum"><!-- Goa3 beépítés: Magyarhirlap.hu nyitó olda es rovat oldal - Honvédelem napja 1100x350, 5679807 -->
<div id="zone5679807" class="goAdverticum"></div></div>
        <div class="header-bottom">
            <div class="row">
                <div class="logo"><a href="https://www.magyarhirlap.hu"><img src="https://static.magyarhirlap.hu/assets/img/web/mh-logo.png" alt="Magyar Hírlap logo"></a></div>
                <div class="header-extra">
                    <div class="date">2019. augusztus 16.<span class="day">, péntek</span><p class="names">−<span class="name">Előd</span></p></div>
                    <div class="currency">
                        <div class="eur">EUR <span class="up">326.78</span> Ft</div>
                        <div class="gbp">USD <span class="up">293.34</span> Ft</div>
                    </div>
                    <!-- <div class="weather"><span class="w-info"><small>ĥ</small>4°C / 8°C</span></div> -->
                </div>
            </div>
            <div class="row">
                <div class="header-labels">
                                            <h4><a href="/tag/megujultunk">#Megújultunk</a></h4>
                                            <h4><a href="https://www.magyarhirlap.hu/tag/budapesti-leltar">#Budapesti leltár</a></h4>
                                    </div>
                <div class="header-social">
                    <a class="header-fb" href="https://www.facebook.com/magyarhirlap">ă</a>
                    <a class="header-tw" href="https://twitter.com/magyar_hirlap">ć</a>
                    <a class="header-yt" href="https://www.youtube.com/user/magyarhirlap">ħ</a>
                    <a class="header-in" href="https://www.instagram.com/magyarhirlaponline/">Ą</a>
                </div>
            </div>
            <div class="row">
                <div class="grid-12 no-gutter">
                    <div class="hidden-menu">
                        <ul class="prior">
                                                            <li><a href="belfold">Belföld</a></li>
                                                            <li><a href="kulfold">Külföld</a></li>
                                                            <li><a href="gazdasag">Gazdaság</a></li>
                                                            <li><a href="velemeny">Vélemény</a></li>
                                                            <li><a href="kultura">Kultúra</a></li>
                                                            <li><a href="kronika">Krónika</a></li>
                                                            <li><a href="sport">Sport</a></li>
                                                    </ul>
                        <ul class="secondary">
                                                            <li><a href="/cimlaptar">Címlaptár</a></li>
                                                            <li><a href="/videotar">Videótár</a></li>
                                                            <li><a href="/hetvegi-melleklet">Hétvégi melléklet</a></li>
                                                            <li><a href="/kepiras">Képírás</a></li>
                                                            <li><a href="/eletmod">Életmód</a></li>
                                                            <li><a href="/tudomany">Tudomány és történelem</a></li>
                                                            <li><a href="/english">English</a></li>
                                                    </ul>
                        <ul class="tertiary">
                                                            <li><a href="/30-eve-szabadon">30 éve szabadon</a></li>
                                                            <li><a href="/csaladi-kisokos">Családi kisokos</a></li>
                                                            <li><a href="/iskolai-kulturharcok">Iskolai kultúrharcok</a></li>
                                                            <li><a href="/latouton">Látóúton</a></li>
                                                            <li><a href="/uj-nemzedek">Új nemzedék</a></li>
                                                            <li><a href="/lakitelek">Lakitelek</a></li>
                                                            <li><a href="https://www.magyarhirlap.hu/tag/budapesti-leltar">Budapesti leltár</a></li>
                                                    </ul>
                    </div>
                    <div class="prior-menu">
                        <ul>
                            <li class="menu-button"><span></span></li>
                                                            <li><a href="/belfold">Belföld</a></li>
                                                            <li><a href="/kulfold">Külföld</a></li>
                                                            <li><a href="/gazdasag">Gazdaság</a></li>
                                                            <li><a href="/velemeny">Vélemény</a></li>
                                                            <li><a href="/kultura">Kultúra</a></li>
                                                            <li><a href="/kronika">Krónika</a></li>
                                                            <li><a href="/sport">Sport</a></li>
                                                    </ul>
                        <a href="https://www.magyarhirlap.hu/legfrissebb" class="mobile-024"></a>
                        <div class="header-search">
                            <a href="https://www.magyarhirlap.hu/kereses">Ć</a>
                            <input type="text" name="search" placeholder="KERESÉS">
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</header>



    <div class="content">

        <div class="container no-gutter " >

            
            <script>
    var praseInlineObject = function () {
        var allElementDiv = document.querySelectorAll('div.article-element.article-object div.article-element');
        var lastElement = allElementDiv[allElementDiv.length - 1];
        var object = JSON.parse(lastElement.getAttribute('data-json'));
        lastElement.innerHTML = "";
        document.write(object);
    };
</script>


<div class="content single-article">
    <div class="container no-gutter">
        <section class="block-1">
            <div class="row">
                <article class="article clearfix">

                    <h4><a class="section-mark" href="https://www.magyarhirlap.hu/belfold">Belföld</a></h4>
                    <h1>Hunvald nem ijedt meg Gyurcsány fenyegetésétől</h1>
                    <h2>Tanúim vannak arra, hogy mi történt, mivel a hívás alatt kihangosítottam a telefonomat,így mindenki hallhatta a DK-elnök kijelentését – mondta lapunknak az erzsébetvárosi politikus</h2>
                    <div class="article-info">
                        <small class="author"><a href="https://www.magyarhirlap.hu/szerzo/ban-karoly">Bán Károly</a><br /></small>                        <small class="time">2019. augusztus 15. csütörtök. 3:58</small><br>
                        <small class="update">Frissítve: 2019. augusztus 15. 10:05</small>
                    </div>
                    <div class="teaser">
                        <div class="article-social social-top clearfix">
                            <a class="article-fb facebook-share-button">ă</a><span class="facebook-count" data-url="https://www.magyarhirlap.hu/belfold/20190815-hunvald-nem-ijedt-meg-gyurcsany-fenyegetesetol">0</span>
                            <a href="" class="article-tw twitter-share-button">ć</a>
                        </div>
                        <p>
                            <p>Ez a haj&oacute; m&aacute;r elment &ndash; &iacute;gy reag&aacute;lt lapunk k&eacute;rd&eacute;s&eacute;re a szocialista p&aacute;rtot nemr&eacute;giben elhagy&oacute; Hunvald Gy&ouml;rgy, hogy az ellenz&eacute;ki egy&uuml;ttműk&ouml;d&eacute;s sikere &eacute;rdek&eacute;ben esetleg visszal&eacute;p Erzs&eacute;betv&aacute;rosban a polg&aacute;rmester-jel&ouml;lts&eacute;gtől, &eacute;s csup&aacute;n &ouml;nkorm&aacute;nyzati k&eacute;pviselőnek jel&ouml;lteti mag&aacute;t.</p>                        </p>
                    </div>

                    
                        <div class="ad-verticalfull"><!-- Goa3 beépítés: magyarhirlap.hu 728X90 - kezdooldal felso , 2475105 -->
<div id="zone2475105" class="goAdverticum"></div>
<!-- A g3.js-t oldalanként egyszer, a </body> zárótag előtt kell meghívni -->
<script type="text/javascript" charset="utf-8" src="//ad.adverticum.net/g3.js"></script></div>

                    
                    <div class="img-holder"><img src="https://static.magyarhirlap.hu/images/201908/md/03o-hr-09733-color-a.jpg" alt="Hunvald nem ijedt meg Gyurcsány fenyegetésétől" title="Fotó: MH/Hegedüs Róbert"><div class="article-element article-image-text" data-tabu="true"><div class="article-element image-text" data-tabu="true">Önmagát tartja a legerősebb ellenzéki jelöltnek a VII. kerületben Hunvald György</div><div class="article-element image-source" data-tabu="true"><div class="article-element image-source-text" data-tabu="true">Fotó: MH/Hegedüs Róbert</div></div></div></div>
                    <div class="text-holder">

                        <p>Az erzs&eacute;betv&aacute;rosi polg&aacute;rmester-jel&ouml;l&eacute;s kapcs&aacute;n az ellenz&eacute;ki p&aacute;rtok k&ouml;z&ouml;tt kialakult kaotikus helyzetről Hunvald Gy&ouml;rgy a Magyar H&iacute;rlapnak nyilatkozva lesz&ouml;gezte, ez a legkev&eacute;sb&eacute; sem az ő, illetve volt p&aacute;rtja, az MSZP hib&aacute;ja. Budapest VII. ker&uuml;let&eacute;nek egykori szocialista polg&aacute;rmestere, aki h&eacute;tfőn a blogj&aacute;n megerős&iacute;tette, hogy f&uuml;ggetlen jel&ouml;ltk&eacute;nt ism&eacute;t harcba sz&aacute;ll a polg&aacute;rmesteri sz&eacute;k&eacute;rt, hozz&aacute;tette, őt a helyi MSZP jel&ouml;lte a posztra, &eacute;s ezt az MSZP P&aacute;rttan&aacute;csa helybenhagyta. Hunvald blogj&aacute;ban az előzm&eacute;nyeket is kifejti, eszerint 2018 febru&aacute;rj&aacute;ban a ker&uuml;leti MSZP &eacute;s a DK helyi szervezete meg&aacute;llapodott, hogy orsz&aacute;ggyűl&eacute;si k&eacute;pviselőnek a DK-s Ol&aacute;h Lajost ind&iacute;tj&aacute;k, m&iacute;g a 2019-es &ouml;nkorm&aacute;nyzati v&aacute;laszt&aacute;son a VII. ker&uuml;letben a szocialist&aacute;k &aacute;ll&iacute;thatnak jel&ouml;ltet.</p>

<p>&bdquo;Engem 2018 december&eacute;ben jel&ouml;ltek a polg&aacute;rmesteri tiszts&eacute;gre, ez&eacute;rt kezdtem id&eacute;n janu&aacute;rban jel&ouml;l&eacute;seket gyűjteni &ndash; hangs&uacute;lyozta Hunvald Gy&ouml;rgy. &ndash; Ezt k&ouml;vetően m&aacute;rciusban h&iacute;vott fel az egyik ellenz&eacute;ki p&aacute;rt eln&ouml;ke, hogy az ő p&aacute;rtja akar polg&aacute;rmesterjel&ouml;ltet &aacute;ll&iacute;tani, m&aacute;s megold&aacute;st elfogadni nem tud. Sz&aacute;m&aacute;ra ez a legfontosabb, &eacute;s ha nem vagyok hajland&oacute; az akarat&aacute;nak beh&oacute;dolni, akkor szem&eacute;lyesen vele fogok szembeker&uuml;lni, &eacute;s h&aacute;bor&uacute; lesz&rdquo; &ndash; id&eacute;zte fel a t&ouml;rt&eacute;nteket Gyurcs&aacute;ny Ferenc nev&eacute;nek eml&iacute;t&eacute;se n&eacute;lk&uuml;l Hunvald. Lapunk k&eacute;rd&eacute;s&eacute;re kijelentette: &bdquo;Nem szoktam a fenyeget&eacute;sektől megijedni. Egy&eacute;bk&eacute;nt is tan&uacute;im vannak arra, mi t&ouml;rt&eacute;nt, mivel a telefonh&iacute;v&aacute;skor kihangos&iacute;tottam a k&eacute;sz&uuml;l&eacute;kemet, &iacute;gy mindenki hallhatta a kijelent&eacute;s&eacute;t.&rdquo;</p>

<p>Felvetett&uuml;k, hogy Moln&aacute;r Zsolt, az MSZP budapesti eln&ouml;ke az ATV-ben azt mondta, lehets&eacute;gesnek tartja, hogy meg&aacute;llapodnak Hunvald Gy&ouml;rggyel abban, hogy ink&aacute;bb k&eacute;pviselőjel&ouml;ltk&eacute;nt induljon, amire a volt MSZP-s kategorikus v&aacute;laszt adott: &bdquo;Ez a haj&oacute; m&aacute;r elment! K&uuml;l&ouml;nben is, Erzs&eacute;betv&aacute;rosban &eacute;n vagyok a legerősebb ellenz&eacute;ki jel&ouml;lt, h&aacute;rom h&oacute;nap alatt &ouml;tezer t&aacute;mogat&oacute; al&aacute;&iacute;r&aacute;st gyűjt&ouml;ttem, m&iacute;g a Momentum csup&aacute;n h&aacute;romezer voksot tudott &ouml;sszegyűjteni az EP-v&aacute;laszt&aacute;son.&rdquo;</p>

<p>Hunvald a blogj&aacute;n arr&oacute;l is &iacute;r, ő csup&aacute;n ahhoz ragaszkodott a Gyurcs&aacute;nnyal folytatott besz&eacute;lget&eacute;s sor&aacute;n, hogy tarts&aacute;k be a meg&aacute;llapod&aacute;st, amely a polg&aacute;rmester-jel&ouml;l&eacute;s jog&aacute;t a szocialist&aacute;kra b&iacute;zta. Mint kifejtette, azt is elfogadta, hogy ne polg&aacute;rmester-, hanem k&eacute;pviselőjel&ouml;lt legyen, &aacute;m az egyik ellenz&eacute;ki p&aacute;rt (Hunvald nem k&ouml;z&ouml;lte, hogy a Momentumr&oacute;l van-e sz&oacute; &ndash; a szerk.) ezt sem tudta elfogadni. Hunvald visszautas&iacute;tja azt is, amit &eacute;ppen a DK &eacute;s a Momentum pr&oacute;b&aacute;l a v&aacute;laszt&oacute;kba sulykolni, miszerint ő a Fidesz jel&ouml;ltje lenne.</p>

<p>A vele szemben per&uacute;j&iacute;t&aacute;s miatt jelenleg is zajl&oacute; b&uuml;ntetőelj&aacute;r&aacute;sr&oacute;l azt &aacute;ll&iacute;tja, az nem korrupci&oacute;s jellegű. Arra a felvet&eacute;sre pedig, hogy miut&aacute;n a DK Gyurcs&aacute;ny feles&eacute;g&eacute;t k&uuml;ldte Br&uuml;sszelbe, az onnan hazat&eacute;rő Niederm&uuml;ller P&eacute;ternek pr&oacute;b&aacute;ltak helyet csin&aacute;lni Erzs&eacute;betv&aacute;rosban, nem k&iacute;v&aacute;nt reag&aacute;lni.</p>                    </div>
                    <div class="article-tags">
                        <ul>
                                                    </ul>
                    </div>
                    <div class="article-social social-bottom clearfix">
                        <a class="article-fb facebook-share-button">ă</a><span class="facebook-count" data-url="https://www.magyarhirlap.hu/belfold/20190815-hunvald-nem-ijedt-meg-gyurcsany-fenyegetesetol">0</span>
                        <a href="" class="article-tw twitter-share-button">ć</a>
                    </div>
                </article>

                <div class="aside">
    
    <aside class="newest">
        <h3>Ĩ</h3>
            <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">12:07</h4>
            <h2><a href="belfold/20190816-allami-kitunteteseket-adott-at-kasler-miklos">Állami kitüntetéseket adott át Kásler Miklós</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">11:51</h4>
            <h2><a href="belfold/20190816-a-kormany-celja-a-kutatas-fejlesztes-es-innovacio-rendszerenek-megerositese">A kormány célja a kutatás-fejlesztés és innováció rendszerének megerősítése</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">11:20</h4>
            <h2><a href="kronika/20190816-magyar-olimpikonok-arckepei-diszitik-a-varoshaza-park-tuzfalat">Magyar olimpikonok arcképei díszítik a Városháza park tűzfalát</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">11:15</h4>
            <h2><a href="kultura/20190816-szivrohamot-kapott-peter-murphy">Szívrohamot kapott Peter Murphy</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">11:06</h4>
            <h2><a href="kronika/20190816-tanevkezdestol-ismet-a-teljes-vonalon-jar-a-4-es-es-a-6-os-villamos">Tanévkezdéstől ismét a teljes vonalon jár a 4-es és a 6-os villamos</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">11:04</h4>
            <h2><a href="sport/20190816-visszater-az-uszashoz-shane-tusup-katinka-egyik-nagy-ellenfelet-fogja-edzeni">Visszatér az úszáshoz Shane Tusup, Katinka egyik nagy ellenfelét fogja edzeni</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">10:46</h4>
            <h2><a href="kultura/20190816-michael-madsen-ittas-vezetes-miatt-racs-moge-kerul">Michael Madsen ittas vezetés miatt rács mögé kerül</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">10:28</h4>
            <h2><a href="kultura/20190816-szent-istvan-napjat-koszontik-opusztaszeren">Szent István-napját köszöntik Ópusztaszeren</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">10:04</h4>
            <h2><a href="kultura/20190816-jotekonysagi-akciok-a-strand-fesztivalon">Jótékonysági akciók a STRAND Fesztiválon</a></h2>
        </div>
    </article>
    <article  class="clearfix">
        <div class="text-holder">
            <h4 class="time">09:11</h4>
            <h2><a href="kultura/20190816-immar-negyedik-alkalommal-rendezik-meg-a-magyar-klipszemlet">Immár negyedik alkalommal rendezik meg a Magyar Klipszemlét</a></h2>
        </div>
    </article>




        
                            <div class="ad-verticalfull"><!-- Goa3 beépítés: magyarhirlap aloldalak- 250X120 - 300x250 alsó, 2091010 -->
<div id="zone2091010" class="goAdverticum"></div></div>
            
        
        
    </aside>  
</div>



                
            </div>
        </section>
                    <section class="block-2">
                <div class="row">
                    <h3>Kapcsolódó írásaink</h3>
                    <div class="articles clearfix">
                                                    <article class="clearfix">
    <div class="img-holder">
        <a href="belfold/20190810-zuhanorepulo-uzemmodba-kapcsoltak-a-szocialistak">
            <img src="https://static.magyarhirlap.hu/images/201908/pr/02o-szanyi-3-pap-color-a.jpg" alt="Zuhanórepülő üzemmódba kapcsoltak a szocialisták" title="Fotó: MH/Papajcsik Péter">        </a>
    </div>
    <div class="text-holder">
        <h2><a href="belfold/20190810-zuhanorepulo-uzemmodba-kapcsoltak-a-szocialistak">Zuhanórepülő üzemmódba kapcsoltak a szocialisták</a></h2>
        <p><small class="h2-icon">Ā</small>Szanyi Tibor próbált vészjelzéseket leadni a süllyedő hajóról, ám a maradék koncért lehajoló pártvezetés kihajította</p>
    </div>
</article>                                                    <article class="clearfix">
    <div class="img-holder">
        <a href="belfold/20190805-hunvald-gyorgy-fuggetlen-polgarmesterjeloltkent-indulna">
            <img src="https://static.magyarhirlap.hu/images/201907/pr/02o-hunvald-mh-color-a.jpg" alt="Hunvald György független polgármesterjelöltként indulna" title="Fotó: MH">        </a>
    </div>
    <div class="text-holder">
        <h2><a href="belfold/20190805-hunvald-gyorgy-fuggetlen-polgarmesterjeloltkent-indulna">Hunvald György független polgármesterjelöltként indulna</a></h2>
        <p><small class="h2-icon">Ā</small>A múlt héten lépett ki az MSZP-ből a börtönviselt politikus</p>
    </div>
</article>                                            </div>
                </div>
            </section>
        
            </div>
</div>


        </div>

    </div>

    <footer>
    <div class="footer-top">
        <div class="container">
            <div class="row">
                <div class="logo"><a href="https://www.magyarhirlap.hu"><img src="https://static.magyarhirlap.hu/assets/img/web/mh-logo.png" alt="Magyar Hírlap logo"></a></div>
                <div class="social">
                    <a class="header-fb" href="https://www.facebook.com/magyarhirlap">ă</a>
                    <a class="header-tw" href="https://twitter.com/magyar_hirlap">ć</a>
                    <a class="header-yt" href="https://www.youtube.com/user/magyarhirlap">ħ</a>
                    <a class="header-in" href="https://www.instagram.com/magyarhirlaponline/">Ą</a>
                    
                    <div class="app">
                        <a href="https://itunes.apple.com/us/app/magyar-h%C3%ADrlap/id1459226502?ls=1&mt=8" target="_blank"></a>
                        <a href="https://play.google.com/store/apps/details?id=com.xponia.magyarhirlap&hl=en" target="_blank"></a>
                    </div>
                    
                </div>
            </div>
        </div>
    </div>
    <div class="footer-center">
        <div class="container">
            <div class="row">
                <div class="allrights">
                    <span>Minden jog fenntartva magyarhirlap.hu</span>
                </div>
                <nav>
                    <ul>
                                                    <li><a href="/informaciok/impresszum">Impresszum</a></li>
                                                    <li><a href="/informaciok/kapcsolat">Kapcsolat</a></li>
                                                    <li><a href="/informaciok/adatvedelem">Adatvédelem</a></li>
                                                    <li><a href="/informaciok/hirdetesi-lehetosegek">Hirdetési lehetőségek</a></li>
                                                    <li><a href="/informaciok/szerzoi-jogok">Szerzői jogok</a></li>
                                            </ul>
                </nav>
            </div>
        </div>
    </div>
    <div class="footer-bottom">
        <div class="partners">
            <span>Partnereink</span>
            <a href="https://digitalstand.hu/" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner1.jpg" alt="partner-digitalstand"></a>
            <a href="https://www.imedia.hu/" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner3.jpg" alt="partner-imedia"></a>
            <a href="https://www.observer.hu/" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner4.jpg" alt="partner-observer"></a>
            <a href="https://www.ingatlanrobot.hu/" class="partner-item"><img src="https://static.magyarhirlap.hu/assets/img/web/partners/partner5.jpg" alt="partner-ingatlanrobot"></a>
        </div>
    </div>
</footer>
        <script>
        var system_messages = [];
    </script>


            <div id="eucookielaw" >
            <p>A magyarhirlap.hu weboldal sütiket (cookie) és különböző kódokat használ a megfelelő működés, elemzések készítése, a felhasználói élmény fokozása valamint az Ön számára releváns, személyre szabott ajánlatok összeállítása érdekében. Ezek használatát az Elfogadom gomb megnyomásával jóváhagyja. Bővebb információt az <a href="https://www.magyarhirlap.hu/informaciok/adatvedelem">Adatkezelési Tájékoztatónkban</a> talál.</p>
            <a id="removecookie">Elfogadom</a>
        </div>
    


    <script src="https://static.magyarhirlap.hu/assets/minify/js/minified_web.99.js"></script>        
    <script>

    var url = window.location.href;

    var fb_share = 'https://www.facebook.com/sharer/sharer.php?u=' + url;
    $('.facebook-share-button').attr('href',fb_share);

    var tw_share = 'http://www.twitter.com/share?url=' + url;
    $('.twitter-share-button').attr('href',tw_share);

    getFacebookLikes($('.social-top'));

    getFacebookLikes($('.social-bottom')); 
    </script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-46924959-1', 'auto');
        ga('send', 'pageview');

    </script>

    <!-- (C)2000-2019 Gemius SA - gemiusPrism  / magyarhirlap.hu / -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'bQ1FXYtrNSHLpqznc.i954XD.BlpK6RpQCM6wWK17qf.q7';
        // lines below shouldn't be edited
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                x[x.length] = arguments;
            };
        }
        ;
        gemius_pending('gemius_hit');
        gemius_pending('gemius_event');
        gemius_pending('pp_gemius_hit');
        gemius_pending('pp_gemius_event');
        (function (d, t) {
            try {
                var gt = d.createElement(t), s = d.getElementsByTagName(t)[0], l = 'http' + ((location.protocol == 'https:') ? 's' : '');
                gt.setAttribute('async', 'async');
                gt.setAttribute('defer', 'defer');
                gt.src = l + '://hu.hit.gemius.pl/xgemius.js';
                s.parentNode.insertBefore(gt, s);
            }
            catch (e) {
            }
        })(document, 'script');
        //--><!]]>
    </script>
        <script>
            $(document).trigger("onPageEnd");
        </script>
                    <script type="text/javascript" class="goa-inserterScript">
                goAdverticum3.insertBanner(2116724);
            </script>
            <div id="zone1706195" class="goAdverticum"></div>
            </body>
</html>